
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr"
	  class='com_content view-article itemid-101 home j39 mm-hover '>
<head>
<link href="https://game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php" rel="canonical" />

<meta name="google-site-verification" content="fHwvoonXoOsaPRzKrmZrQt5z_2iwwyo7dDuZS1Z13aQ" />
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="robots" content="follow"><meta name="googlebot" content="index">

	<base href="https://www.game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="actualité,nouvelles,news, editor's pick, Xbox One, Scorpio, PS4 Pro, Xbox, PS3, PS4, PS vita, PS5,playstation, Nintendo Switch, playstation 5, Xbox series x,activision, call of duty, forza, far cry, star wars, jeu vidéo, Ultra HD, 4K, blu-ray, xbox live, PSN, RPG, FPS, halo, fallout, DICE, E3, gamescom, TGS, Tokyo Game Show, montréal, Québec, rimouski, Sherbrooke, trois-rivière, Matane, Baie comeau, Sept-iles, Drummondville, Paris, France, Ubisoft, rainbow Six, The Crew, potable, Nintendo, Sony, Microsoft, tablette, iOS, Windows 10, Android, télécharement, jeu en ligne, DLC, course, shooter,volant, GFshow, Lego,disney,bethesda, mass effect, need for Speed,2k, mad catz,manette,TV,test, critique, review, Zelda, stadia, VR,marvel," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="author" content="Frédéric Laroche" />
	<meta name="description" content="Le Blogue québécois GF : Jeux vidéo, technologies, TV et cinéma" />
	<title>Les sorties jeux vidéo cette semaine (9 au 15 mars 2020) [63399]</title>
	<link href="https://game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php/amp" rel="amphtml" />
	<link href="https://game-focus.com/3xfp4" rel="shortlink" />
	<link href="/templates/ja_playmag/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-b4392-79088.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-13bcd-79086.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-23c83-10748.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-08b98-48219.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-06e59-79861.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
.borderinput{margin-right:63px;} .btnsearch{position:absolute;top: 0px; right: -4px;}#btcontentslider465 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"835df60363c759f37d7cfaf8d362b96e","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-ce7f1-79231.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/t3-assets/js/js-f925b-10748.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-3bda0-79861.js" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<!-- Start: Données Structurées Google -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "name": "GameFocus", "url": "http://www.game-focus.com/", "alternateName": "game-focus.com" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebSite", "url": "http://www.game-focus.com/", "potentialAction": { "@type": "SearchAction", "target": "https://game-focus.com/index.php?option=com_search&searchphrase=all&searchword={search_term}", "query-input": "required name=search_term" } } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "url": "http://www.game-focus.com/", "logo": "https://game-focus.com/images/GameFocus/gamefocuslogo.png" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "GameFocus", "url": "http://www.game-focus.com/", "sameAs": [ "https://www.facebook.com/GameFocus-331823478511/", "https://twitter.com/AccroTechno", "https://www.youtube.com/channel/UCjRLIv_2gST27MRB4", "https://soundcloud.com/user-280265531" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://www.game-focus.com/fr/", "name": "Vos nouvelles au quotidien sur Xbox One, PS4, Nintendo Switch, VR," } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.game-focus.com/table/game-focus/", "name": "Game-Focus" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.game-focus.com/table/", "name": "Nouvelles jeux vidéo" } }, { "@type": "ListItem", "position": 4, "item": { "@id": "https://www.game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php", "name": "Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)" } } ] } </script>
            <!-- End: Données Structurées Google -->
	<script type="text/javascript">
  dojo.addOnLoad(function(){
      document.search = new AJAXSearchelegant({
        id : '493',
        node : dojo.byId('offlajn-ajax-search493'),
        searchForm : dojo.byId('search-form493'),
        textBox : dojo.byId('search-area493'),
        suggestBox : dojo.byId('suggestion-area493'),
        searchButton : dojo.byId('ajax-search-button493'),
        closeButton : dojo.byId('search-area-close493'),
        searchCategories : dojo.byId('search-categories493'),
        productsPerPlugin : 3,
        dynamicResult : '1',
        searchRsWidth : 350,
        searchImageWidth : '60',
        minChars : 2,
        searchBoxCaption : 'Cherchez ici...',
        noResultsTitle : 'Resultats(0)',
        noResults : 'Aucun résultat trouvé ',
        searchFormUrl : '/index.php',
        enableScroll : '1',
        showIntroText: '1',
        scount: '10',
        lang: 'fr-FR',
        stext: 'Pas de résultat. Vouliez-vous dire....',
        moduleId : '493',
        resultAlign : '0',
        targetsearch: '0',
        linktarget: '1',
        keypressWait: '150',
        catChooser : 1,
        searchResult : 1,
        seemoreEnabled : 1,
        seemoreAfter : 30,
        keywordSuggestion : '0',
        seeMoreResults : 'Voir plus de résultats',
        resultsPerPage : '4',
        resultsPadding : '10',
        controllerPrev : 'PREV',
        controllerNext : 'NEXT',
        fullWidth : '1',
        resultImageWidth : '60',
        resultImageHeight : '60',
        showCat : '1',
        voicesearch : '0'
      })
    });</script>
	<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', '(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-127686-2', 'auto'); ga('send', 'pageview');', 'auto');
			ga('send', 'pageview');
			
			</script>
			<!-- End Google Analytics -->

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->





<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Begin Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-127686-2', 'auto'); ga('send', 'pageview');</script>

<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>







<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="fr_FR" />
    <meta property="og:title" content="Les sorties jeux vidéo cette semaine (9 au 15 mars 2020) [63399]" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php" />
    <meta property="og:image" content="https://game-focus.com/images/screenshots/O/ori-and-the-will-of-the-wisps/logo.JPG" />
    <meta property="og:image:width" content="933" />
    <meta property="og:image:height" content="525" />
    <meta property="og:image:secure_url" content="https://game-focus.com/images/screenshots/O/ori-and-the-will-of-the-wisps/logo.JPG" />
    <meta property="og:site_name" content="Game-Focus.com" />
    <meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->

<!-- sh404SEF Twitter cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AccroTechno" />
<meta name="twitter:creator" content="@AccroTechno" />
<meta name="twitter:title" content="Les sorties jeux vidéo cette semaine (9 au 15 mars 2020) [63399]" />
<meta name="twitter:description" content="Le Blogue québécois GF : Jeux vidéo, technologies, TV et cinéma" />
<meta name="twitter:url" content="https://game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php" />
<meta name="twitter:image" content="https://game-focus.com/images/screenshots/O/ori-and-the-will-of-the-wisps/logo.JPG" />
<!-- sh404SEF Twitter cards - end -->

</head>

<body class="">

<div class="t3-wrapper" style="background: url('/images/Graphisme/GRID-fond.jpg') no-repeat fixed 0 0 / 100% 100% transparent;"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

	


  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-3 col-sm-6 col-md-1 logo">
			<div class="logo-image logo-control">
				<a href="/" title="Game-Focus.com">
											<img class="logo-img  hidden-sm hidden-xs " src="/images/GameFocus/GF-entete-mai-2016.png" alt="Game-Focus.com" />
																<img class="logo-img-sm visible-sm visible-xs" src="/images/GameFocus/GF-entete-small-2017-mobile.gif" alt="Game-Focus.com" />
										<span>Game-Focus.com</span>
				</a>
				<small class="site-slogan"></small>
			</div>
		</div>
		<!-- //LOGO -->
		
		<!-- RIGHT BUTTON -->
					<div class="t3-nav-btn pull-right has-collapse">
			
				<!-- OFFCANVAS -->
								<!-- //OFFCANVAS -->
				
				<!-- HEAD SEARCH -->
									<div class="dropdown nav-search pull-right ">
						<a data-toggle="dropdown" href="#" class="dropdown-toggle">
							<i class="fa fa-search"></i>									
						</a>
						<div class="nav-child dropdown-menu">
							<div class="dropdown-menu-inner">
								<div class="t3-module module " id="Mod493"><div class="module-inner"><h3 class="module-title "><span>Outil de recherche</span></h3><div class="module-ct">
<div id="offlajn-ajax-search493">
  <div class="offlajn-ajax-search-container">
    <form id="search-form493" action="/recherche.php" method="get" onSubmit="return false;">
    <div class="offlajn-ajax-search-inner">
    <div class="category-chooser"><div class="arrow"></div></div>            <input type="text" name="searchword" id="search-area493" value="" autocomplete="off" />
        <input type="text" tabindex="-1" name="searchwordsugg" id="suggestion-area493" value="" autocomplete="off" />
        <input type="hidden" name="option" value="com_search" />
              <div id="search-area-close493"></div>
      <div id="ajax-search-button493"><div class="magnifier"></div></div>
      <div class="ajax-clear"></div>
    </div>
  </form>
  <div class="ajax-clear"></div>
  </div>
        <div id="search-categories493">
      <div class="search-categories-inner">
        <div id="search-category-417" class="selected">Recherche - Catégories</div><div id="search-category-419" class="selected">Recherche - Articles</div><div id="search-category-420" class="selected">Recherche - Fils d'actualité</div><div id="search-category-421" class="">Recherche - Liens web</div><div id="search-category-451" class="selected last">Recherche - Tags</div>      </div>
    </div>
    </div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
</div></div></div>
							</div>
						</div>
					</div>
								<!-- //HEAD SEARCH -->

				<!-- USER, FOLLOW US -->				
								<!-- //USER, FOLLOW US -->
				
			</div>
				<!-- //RIGHT BUTTON -->
		
		<!-- MAIN NAVIGATION -->
		<nav id="t3-mainnav" class="col-sm-12 col-md-8">
			<div class="navbar navbar-default t3-mainnav">
		
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
																	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
							<i class="fa fa-bars"></i>
						</button>
							
				</div>
		
									<div class="t3-navbar-collapse navbar-collapse collapse"></div>
						
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="5482" data-level="1">
<a itemprop='url' class=""  href="/liste-de-nos-nouvelles.php"  title="Liste des nouvelles jeux vidéo diffusée sur www.game-focus.com"   data-target="#">Nouvelles </a>

</li>
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/fr/"  title="Les récentes nouvelles, tests, bande-annonces, dossiers, GF Show et plus encore..."   data-target="#">Accueil </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="1748" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/accrotechno/"  title="AccroTechno: Le rendez vous des technos geeks au Québec."   data-target="#" data-toggle="dropdown">AccroTechno.com <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="5927" data-level="2">
<a itemprop='url' class=""  href="/accrotechno/"   data-target="#">Nouvelles technos </a>

</li>
<li itemprop='name'  data-id="5928" data-level="2">
<a itemprop='url' class=""  href="/tests-logiciels-et-apps/"   data-target="#">Tests logiciels et Apps </a>

</li>
<li itemprop='name'  data-id="5929" data-level="2">
<a itemprop='url' class=""  href="/tests-gadgets-et-appareils/"   data-target="#">Tests gadgets et appareils </a>

</li>
<li itemprop='name'  data-id="5930" data-level="2">
<a itemprop='url' class=""  href="/accrotechno/"   data-target="#">Dossiers technos </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="5473" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/cinevore.php"   data-target="#" data-toggle="dropdown">Cinevore.ca <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="5931" data-level="2">
<a itemprop='url' class=""  href="/cinevore-blogue-cinema/critique-series-et-films.php"   data-target="#">Critiques séries et films </a>

</li>
<li itemprop='name'  data-id="5932" data-level="2">
<a itemprop='url' class=""  href="/cinevore-blogue-cinema/bandes-annonces-de-films-et-series.php"   data-target="#">Bandes-annonces de films et séries </a>

</li>
<li itemprop='name'  data-id="6265" data-level="2">
<a itemprop='url' class=""  href="/recentes-nouvelles-cinevore.php"   data-target="#">Récentes nouvelles cinévore </a>

</li>
<li itemprop='name'  data-id="6342" data-level="2">
<a itemprop='url' class=""  href="/categorie-le-plein-d-info-sur-vos-series-tele.php"   data-target="#">Le plein d'info sur vos séries télé </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="1750" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> PC<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6047" data-level="2">
<a itemprop='url' class=""  href="/pc/nouvelles-recentes.php"   data-target="#">Nouvelles récentes </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="110" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Microsoft<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6045" data-level="2">
<a itemprop='url' class=""  href="/microsoft/xbox-one-x.php"   data-target="#">Xbox One X </a>

</li>
<li itemprop='name'  data-id="5233" data-level="2">
<a itemprop='url' class=""  href="/microsoft/xbox-one.php"   data-target="#">Xbox One </a>

</li>
<li itemprop='name'  data-id="111" data-level="2">
<a itemprop='url' class=""  href="/xbox-360.php"   data-target="#">Xbox 360 </a>

</li>
<li itemprop='name'  data-id="1749" data-level="2">
<a itemprop='url' class=""  href="/xbox.php"   data-target="#">Xbox </a>

</li>
<li itemprop='name'  data-id="6396" data-level="2">
<a itemprop='url' class=""  href="/microsoft/aubaines-gold.php"   data-target="#">Aubaines Gold </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="112" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> PlayStation<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6661" data-level="2">
<a itemprop='url' class=""  href="/sony/ps5.php"   data-target="#">PS5 </a>

</li>
<li itemprop='name'  data-id="6092" data-level="2">
<a itemprop='url' class=""  href="/sony/ps4-pro.php"   data-target="#">PS4 Pro </a>

</li>
<li itemprop='name'  data-id="5227" data-level="2">
<a itemprop='url' class=""  href="/sony/ps4.php"   data-target="#">PS4 </a>

</li>
<li itemprop='name'  data-id="114" data-level="2">
<a itemprop='url' class=""  href="/playstation-3.php"   data-target="#">PS3 </a>

</li>
<li itemprop='name'  data-id="115" data-level="2">
<a itemprop='url' class=""  href="/ps-vita.php"   data-target="#">PS Vita </a>

</li>
<li itemprop='name'  data-id="113" data-level="2">
<a itemprop='url' class=""  href="/psp.php"   data-target="#">PSP </a>

</li>
<li itemprop='name'  data-id="6397" data-level="2">
<a itemprop='url' class=""  href="/sony/jeux-ps.php"   data-target="#">Jeux PlayStation Plus </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="116" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Nintendo<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6135" data-level="2">
<a itemprop='url' class=""  href="/nintendo/switch.php"   data-target="#">Switch </a>

</li>
<li itemprop='name'  data-id="118" data-level="2">
<a itemprop='url' class=""  href="/nintendo/wii-u.php"   data-target="#">WiiU </a>

</li>
<li itemprop='name'  data-id="119" data-level="2">
<a itemprop='url' class=""  href="/nintendo/3ds-2ds.php"   data-target="#">2DS &amp; 3DS </a>

</li>
<li itemprop='name'  data-id="5965" data-level="2">
<a itemprop='url' class=""  href="/nintendo/eshop.php"   data-target="#">eShop </a>

</li>
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/nintendo-wii.php"   data-target="#">Wii </a>

</li>
<li itemprop='name'  data-id="1757" data-level="2">
<a itemprop='url' class=""  href="/nintendo-ds.php"   data-target="#">DSi &amp; DS </a>

</li>
<li itemprop='name'  data-id="1758" data-level="2">
<a itemprop='url' class=""  href="/gamecube.php"   data-target="#">Gamecube </a>

</li>
<li itemprop='name'  data-id="6404" data-level="2">
<a itemprop='url' class=""  href="/nintendo/nintendo-direct.php" target="_blank"   data-target="#">Nintendo Direct </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="6660" data-level="1">
<a itemprop='url' class=""  href="/stadia.php"   data-target="#">Stadia </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="5908" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/vr.php"   data-target="#" data-toggle="dropdown">VR <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6403" data-level="2">
<a itemprop='url' class=""  href="/vr/windows-mixed-reality.php"   data-target="#">Windows Mixed Reality  </a>

</li>
<li itemprop='name'  data-id="6051" data-level="2">
<a itemprop='url' class=""  href="/vr/oculus-rift.php"   data-target="#">Oculus Rift </a>

</li>
<li itemprop='name'  data-id="6049" data-level="2">
<a itemprop='url' class=""  href="/vr/playstation-vr.php"   data-target="#">PlayStation VR </a>

</li>
<li itemprop='name'  data-id="6050" data-level="2">
<a itemprop='url' class=""  href="/vr/htc-vive.php"   data-target="#">HTC Vive </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="5394" data-level="1">
<a itemprop='url' class=""  href="/sorties-jeux.php"  title="Liste des sorties de jeux vidéo sur consoles et sur PC au Canada. Elle est diffusée chaque semaine pour les plateformes Xbox One, PS4, Switch, Steam, 3ds."   data-target="#">Sorties jeux </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="5604" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Section Vidéo<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="5910" data-level="2">
<a itemprop='url' class=""  href="/bandes-annonces-de-jeux.php"   data-target="#">Bandes-annonces de jeux </a>

</li>
<li itemprop='name'  data-id="6252" data-level="2">
<a itemprop='url' class=""  href="/section-video/deballages.php"   data-target="#">Déballages </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="6019" data-level="1">
<a itemprop='url' class=""  href="/1339.php"   data-target="#">Podcast </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="5310" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Evénéments<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6669" data-level="2">
<a itemprop='url' class=""  href="/evenements/gamescom/gamescom-2019.php"   data-target="#">Gamescom 2019 </a>

</li>
<li itemprop='name' class="divider" data-id="6295" data-level="2">
<span class=" separator"   data-target="#"> E3</span>

</li>
<li itemprop='name' class="divider" data-id="6305" data-level="2">
<span class=" separator"   data-target="#"> Gamescom</span>

</li>
<li itemprop='name'  data-id="6662" data-level="2">
<a itemprop='url' class=""  href="/evenements/e3/e3-2019.php"   data-target="#">E3 2019 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="6698" data-level="1">
<a itemprop='url' class=""  href="/categorie-le-plein-d-info-sur-vos-series-tele.php"   data-target="#">Le plein d'infos sur vos séries télé</a>

</li>
<li itemprop='name'  data-id="6709" data-level="1">
<a itemprop='url' class=""  href="/en-rafale.php"   data-target="#">En Rafale </a>

</li>
<li itemprop='name'  data-id="6710" data-level="1">
<a itemprop='url' class=""  href="/xbox-series-x.php"   data-target="#">Xbox Series X </a>

</li>
</ul>
</div>

				</div>
		
			</div>
		</nav>
		<!-- //MAIN NAVIGATION -->
	</div>
	</div>
</header>
<!-- //HEADER -->


  
	<!-- TOP BANNER -->
	<div class="wrap t3-topbanner text-center ">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
										<div style="text-align:center;" id="13385-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=31" ></script></div>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">


</div>

		</div>
	</div>
	<!-- //TOP BANNER -->

  
  
	<!-- MASTHEAD -->
	<div class="wrap t3-masthead ">
		<div class="container">
			<div class="jamasshead">
	<h3 class="jamasshead-title">Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)</h3>
	<div class="jamasshead-description"></div>
</div>	
		</div>
	</div>
	<!-- //MASTHEAD -->

  
  



  
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-9">
			<!-- MAST TOP 1-->
						<div class="t3-mast-top-1 ">
				<div class="t3-module moduletitle-inline title-background-primary " id="Mod255"><div class="module-inner"><h1 class="module-title "><span>Les gros titres...</span></h1><div class="module-ct">
<div class="fpshow">
	<div id="btcontentshowcase255"  class="bt-contentshowcase bt-contentshowcasetitle-inline title-background-primary">
				<div class="bt-sliders">
			<div class="bt-window">
				
			<div class="bt-slide">
									<img class="bt-mainimg" src="https://game-focus.com/cache/mod_bt_contentshowcase/5c489dd890264eec1e71df583c09870b-logo.JPG" alt="Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)" />
								<div class="bt-caption">
					<div class="bt-caption-bg"></div>
					<div class="bt-caption-content">
						<div class="bt-category">
																								<a target="_parent"
										title="Nouvelles jeux vidéo"
										href="/table/"> Nouvelles jeux vidéo									</a>
																					</div>
						<div class="bt-title">
															<a target="_parent"	href="/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php"> 
									Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)								</a>
													</div>
													<div class="bt-introtext">
															</div>
												
											</div>
					
				</div>
			</div>
				
			<div class="bt-slide">
									<img class="bt-mainimg" src="https://game-focus.com/cache/mod_bt_contentshowcase/bda0ef4c3c29399026c2e210e7de5297-warlords.jpg" alt="L’ajout The Division 2 : Warlords of New York disponible le 17 mars sur Stadia" />
								<div class="bt-caption">
					<div class="bt-caption-bg"></div>
					<div class="bt-caption-content">
						<div class="bt-category">
																								<a target="_parent"
										title="Nouvelles jeux vidéo"
										href="/table/"> Nouvelles jeux vidéo									</a>
																					</div>
						<div class="bt-title">
															<a target="_parent"	href="/2020030663398/game-focus/nouvelles-jeux-video/l-ajout-the-division-2-warlords-of-new-york-disponible-le-17-mars-sur-stadia-63398.php"> 
									L’ajout The Division 2 : Warlords of New York disponible le 17 mars sur Stadia								</a>
													</div>
													<div class="bt-introtext">
															</div>
												
											</div>
					
				</div>
			</div>
				
			<div class="bt-slide">
									<img class="bt-mainimg" src="https://game-focus.com/cache/mod_bt_contentshowcase/f0800957859ed5bf3733361d1abad2bf-bubble-bobble4.JPG" alt="Bubble Bobble 4 Friends disponible le 31 mars" />
								<div class="bt-caption">
					<div class="bt-caption-bg"></div>
					<div class="bt-caption-content">
						<div class="bt-category">
																								<a target="_parent"
										title="Nouvelles jeux vidéo"
										href="/table/"> Nouvelles jeux vidéo									</a>
																					</div>
						<div class="bt-title">
															<a target="_parent"	href="/2020030663397/game-focus/nouvelles-jeux-video/bubble-bobble-4-friends-disponible-le-31-mars-63397.php"> 
									Bubble Bobble 4 Friends disponible le 31 mars								</a>
													</div>
													<div class="bt-introtext">
															</div>
												
											</div>
					
				</div>
			</div>
				
			<div class="bt-slide">
									<img class="bt-mainimg" src="https://game-focus.com/cache/mod_bt_contentshowcase/2f1f9c31e71f6cc5757918bca9d77a55-amnesia-rebirth.JPG" alt="La série Amnesia fait un retour avec Amnesia : Rebirth" />
								<div class="bt-caption">
					<div class="bt-caption-bg"></div>
					<div class="bt-caption-content">
						<div class="bt-category">
																								<a target="_parent"
										title="Nouvelles jeux vidéo"
										href="/table/"> Nouvelles jeux vidéo									</a>
																					</div>
						<div class="bt-title">
															<a target="_parent"	href="/2020030663396/game-focus/nouvelles-jeux-video/la-serie-amnesia-fait-un-retour-avec-amnesia-rebirth-63396.php"> 
									La série Amnesia fait un retour avec Amnesia : Rebirth								</a>
													</div>
													<div class="bt-introtext">
															</div>
												
											</div>
					
				</div>
			</div>
						</div>
					</div>
		<div class="bt-footernav">
			<div class="bt-navpipe">
					
				<div class="bt-nav bt-nav-first">
																					<div class="bt-title">Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)</div>
						
				</div>
					
				<div class="bt-nav ">
																					<div class="bt-title">L’ajout The Division 2 : Warlords of New York disponible le 17...</div>
						
				</div>
					
				<div class="bt-nav ">
																					<div class="bt-title">Bubble Bobble 4 Friends disponible le 31 mars</div>
						
				</div>
					
				<div class="bt-nav bt-nav-last">
																					<div class="bt-title">La série Amnesia fait un retour avec Amnesia : Rebirth</div>
						
				</div>
							</div>
		</div>
	</div>
</div>
<script type="text/javascript">	
	$B('#btcontentshowcase255').btsliders({
		autoPlay:1,
		hoverPause: 1,
		easing: 'easeInQuad',
		slideSpeed: 600,
		captionSpeed:500,
		interval:7000,
		effect:'fade', // slide or fade
		touchScreen:1	});
</script>
<div style="clear: both;"></div>

</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><div class="module-ct"><div id="btcontentslider465" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:50%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Blogues"
						href="/table/contenu-redactionnel/blogues/"> Blogues					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Les conditions ne sont plus réunies pour deux lancements cette année"
						href="/2020030563389/game-focus/contenu-redactionnel/blogues/les-conditions-ne-sont-plus-reunies-pour-deux-lancements-cette-annee-63389.php"> Les conditions ne sont plus réunies pour deux lanc... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Les conditions ne sont plus réunies pour deux lancements cette année" href="/2020030563389/game-focus/contenu-redactionnel/blogues/les-conditions-ne-sont-plus-reunies-pour-deux-lancements-cette-annee-63389.php">
						<img class="hovereffect" src="https://game-focus.com/cache/mod_bt_contentslider/3c883694b620cfa7025a4d6a5f997fae-Seriesx-PS5.jpg" alt="Les conditions ne sont plus réunies pour deux lancements cette année"  style="width:410px;" title="Les conditions ne sont plus réunies pour deux lancements cette année" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:50%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Tests de jeux vidéo"
						href="/table/game-focus/"> Tests de jeux vidéo					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Zombie Army 4: Dead War, notre avis"
						href="/2020022063365/game-focus/nouvelles-jeux-video/tests-de-jeux-video/zombie-army-4-dead-war-notre-avis-63365.php"> Zombie Army 4: Dead War, notre avis </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Zombie Army 4: Dead War, notre avis" href="/2020022063365/game-focus/nouvelles-jeux-video/tests-de-jeux-video/zombie-army-4-dead-war-notre-avis-63365.php">
						<img class="hovereffect" src="https://game-focus.com/cache/mod_bt_contentslider/3f4f0114df2b1575c90e026b195105e3-zombie-4-review.jpg" alt="Zombie Army 4: Dead War, notre avis"  style="width:410px;" title="Zombie Army 4: Dead War, notre avis" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:50%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Dossiers"
						href="/table/"> Dossiers					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Dany &amp; Reny Show épisode 1"
						href="/2020021863359/game-focus/dossiers/dany-reny-show-episode-1-63359.php"> Dany & Reny Show épisode 1 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Dany &amp; Reny Show épisode 1" href="/2020021863359/game-focus/dossiers/dany-reny-show-episode-1-63359.php">
						<img class="hovereffect" src="https://game-focus.com/cache/mod_bt_contentslider/e8ba7d8ff31a1ce8352b9468dc5da0b8-received_495399644460994.jpeg" alt="Dany &amp; Reny Show épisode 1"  style="width:410px;" title="Dany &amp; Reny Show épisode 1" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:50%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Tests de jeux vidéo"
						href="/table/game-focus/"> Tests de jeux vidéo					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Gensou Skydrift : le test"
						href="/2020021563353/game-focus/nouvelles-jeux-video/tests-de-jeux-video/gensou-skydrift-le-test-63353.php"> Gensou Skydrift : le test </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Gensou Skydrift : le test" href="/2020021563353/game-focus/nouvelles-jeux-video/tests-de-jeux-video/gensou-skydrift-le-test-63353.php">
						<img class="hovereffect" src="https://game-focus.com/cache/mod_bt_contentslider/d5cbb8c71be28f4710cde382588ea44c-Gensou-Skydrift-logo.jpg" alt="Gensou Skydrift : le test"  style="width:410px;" title="Gensou Skydrift : le test" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(465);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://game-focus.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div></div><div class="t3-module module title-background-primary " id="Mod194"><div class="module-inner"><h3 class="module-title "><span>À ne pas manquer</span></h3><div class="module-ct">
<div id="ja-ss-194" class="ja-ss title-background-primary ja-ss-wrap slide"  style="visibility: hidden">
	<div class="ja-ss-items">
			<div class="ja-ss-item">
			<img src="/images/resized/ff9b81000140e38cbeaf5665af187b53_2_933_420.jpg" alt="De 2010 à 2019"/>

									<div class="ja-ss-desc">
								<h3>50 meilleurs jeux vidéo de la dernière décennie</h3> 
				
				De 2010 à 2019			</div>
						<div class="ja-ss-mask"></div>
		</div>
			<div class="ja-ss-item">
			<img src="/images/resized/ff9b81000140e38cbeaf5665af187b53_Xbox-series-X-spot_933_420.jpg" alt="Disponible à l'automne 2020."/>

									<div class="ja-ss-desc">
								<h3>Voici la prochaine Xbox</h3> 
				
				Disponible à l'automne 2020.			</div>
						<div class="ja-ss-mask"></div>
		</div>
			<div class="ja-ss-item">
			<img src="/images/resized/ff9b81000140e38cbeaf5665af187b53_b_933_417.jpg" alt="Le point sur les télés 4K pour jouer à des jeux vidéo"/>

									<div class="ja-ss-desc">
								<h3>Podcast Radio GF</h3> 
				
				Le point sur les télés 4K pour jouer à des jeux vidéo			</div>
						<div class="ja-ss-mask"></div>
		</div>
			<div class="ja-ss-item">
			<img src="/images/resized/ff9b81000140e38cbeaf5665af187b53_c_933_420.jpg" alt="Les jeux à surveiller cette année."/>

									<div class="ja-ss-desc">
								<h3>Dossier</h3> 
				
				Les jeux à surveiller cette année.			</div>
						<div class="ja-ss-mask"></div>
		</div>
		</div>
	
			<div class="ja-ss-btns clearfix">
		<span class="ja-ss-prev">&laquo; Previous</span>
		<span class="ja-ss-playback">&lsaquo; PLAYBACK</span>
		<span class="ja-ss-stop">STOP</span>
		<span class="ja-ss-play">PLAY &rsaquo;</span>
		<span class="ja-ss-next">Next  &raquo;</span>
	</div>
	</div><script type="text/javascript">
	window.addEvent('domready', function(){
		window.jassliteInst = window.jassliteInst || [];
		window.jassliteInst.push(new JASliderCSS('ja-ss-194', {
			interval: 5000,
			duration: 1000,
			
			repeat: true,
			autoplay: 1,
			
			navigation: 1,
			thumbnail: 0,
			
			urls:['https://www.game-focus.com/2019122163290/game-focus/dossiers/mes-meilleurs-jeux-de-la-derniere-decennie-63290.php','https://www.game-focus.com/xbox-series-x.php','https://www.game-focus.com/2019121163265/game-focus/contenu-redactionnel/podcast-radio-gf/le-point-sur-les-teles-4k-pour-jouer-a-des-jeux-video-63265.php','https://www.game-focus.com/2020010963318/game-focus/nouvelles-jeux-video/2020-une-annee-de-transition-cote-jeux-video-63318.php'],
			targets:['','','','']
		}));
	});
</script>
<!-- Fix animation in IE -->
<!--[if IE]>
	<script type="text/javascript">
		jassurl = '/modules/mod_jaslideshowlite/assets/'; 
	</script>
	<script type="text/javascript" src="/modules/mod_jaslideshowlite/assets/js/iefix.js"></script>
<![endif]-->

</div></div></div><div class="t3-module module " id="Mod358"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div id="13385-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=1" ></script></div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap">
		<em>Nouvelles chaudes :</em>
	<div   id="jalh-modid195" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid195">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="..."  href="/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php"><span>Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="..."  href="/2020030663398/game-focus/nouvelles-jeux-video/l-ajout-the-division-2-warlords-of-new-york-disponible-le-17-mars-sur-stadia-63398.php"><span>L’ajout The Division 2 : Warlords of New York disponible le 17 mars sur Stadia...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="..."  href="/2020030663397/game-focus/nouvelles-jeux-video/bubble-bobble-4-friends-disponible-le-31-mars-63397.php"><span>Bubble Bobble 4 Friends disponible le 31 mars...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="..."  href="/2020030663396/game-focus/nouvelles-jeux-video/la-serie-amnesia-fait-un-retour-avec-amnesia-rebirth-63396.php"><span>La série Amnesia fait un retour avec Amnesia : Rebirth...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="..."  href="/2020030663395/game-focus/nouvelles-jeux-video/le-rocket-league-world-championship-annule-63395.php"><span>eSport: Le Rocket League World Championship annulé...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid195'),
		items: $$('#jalh-modid195 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid195'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:4000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script></div></div></div>
			</div>
						<!-- //MAST TOP 1-->
		
			<!-- CONTENT MAST TOP -->
						<!-- //CONTENT MAST TOP -->
						

<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	<meta itemprop="url" content="/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php" />
	<meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage"  itemid="/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php" />
		
      <meta content="2020-03-08T09:30:46-04:00" itemprop="dateModified">
  
  
    <!--e:Validate structured data-->

				<div class="category-name">
									<span itemprop="genre">Nouvelles jeux vidéo</span>
							</div>	
<header class="article-header">
	<h2 class="article-title" itemprop="name">
					<a href="/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php" itemprop="url" title="Les sorties jeux vid&eacute;o cette semaine (9 au 15 mars 2020)">
				Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)</a>
			</h2>

			</header>  

<!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Détails							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Écrit par ">
	<i class="fa fa-user"></i>
			<span itemprop="name"><a href="/frederic-laroche.php" itemprop="url">Frédéric Laroche</a></span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://game-focus.com//templates/ja_playmag/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Frédéric Laroche"/>
  <meta itemprop="url" content="https://game-focus.com/"/>
  </span>
</dd>
			
										<dd class="parent-category-name hasTooltip" title="Catégorie parente: ">
				<i class="fa fa-folder"></i>
									<span itemprop="genre">Game-Focus</span>
							</dd>			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="fa fa-calendar"></i>
				<time datetime="2020-03-08T09:17:38-04:00" itemprop="datePublished">
					8 mars 2020          <meta  itemprop="datePublished" content="2020-03-08T09:17:38-04:00" />
          <meta  itemprop="dateModified" content="2020-03-08T09:17:38-04:00" />
				</time>
			</dd>
					
												<dd class="create">
					<i class="fa fa-calendar"></i>
					<time datetime="2020-03-08T09:17:38-04:00" itemprop="dateCreated">
						Création : 8 mars 2020					</time>
			</dd>			
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:77" />
					Affichages : 77			</dd>						</dl>
    
    

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399/print.php" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimer&#160;</a> </li>
													<li class="email-icon"> <a href="/component/com_mailto/link,97f939c2375a9142ae34086b2781b33136ee31da/template,ja_playmag/tmpl,component/" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li>
											</ul>
		</div>
	
  </aside>  
<!-- //Aside -->



	

	
	<div class="pull-right item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                src="/images/screenshots/O/ori-and-the-will-of-the-wisps/logo.JPG"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>


		
	<div class="row">
				<section class="col-lg-12 col-sm-12 col-xs-12 article-content clearfix" itemprop="articleBody">


								<div class="tags">
																	<span class="tag-25 tag-list0" itemprop="keywords">
					<a href="/liste-de-nos-nouvelles.php" class="label label-info">
						nouvelles,					</a>
				</span>
																				<span class="tag-1150 tag-list1" itemprop="keywords">
					<a href="/sorties-jeux.php" class="label label-info">
						sorties jeux de la semaine					</a>
				</span>
						</div>
						
			





 
<p>Petite semaine du côté des sorties jeux. Elle est tout de même marquée par la sortie de&nbsp;Ori and the Will of the Wisps, l'un des jeux les plus attendus cette année.</p>
<p>&nbsp;</p>
<p><strong>Le mardi 10 mars 2020</strong></p>
<ul>
<li>Manette POWER A Enhanced Wireless Controller&nbsp; - Animal Crossing: K.Slider:&nbsp;Switch</li>
<li>Manette POWER A Enhanced Wireless Controller - Animal Crossing: Timmy & Tommy Nook:&nbsp;Switch</li>
</ul>
<p>&nbsp;</p>
<p><strong>Le mercredi 11 mars 2020</strong></p>
<ul>
<li>MY HERO ONE'S JUSTICE 2:&nbsp;Xbox One</li>
<li>Ori and the Will of the Wisps:&nbsp;Xbox One, Windows PC</li>
</ul>
<p>&nbsp;</p>
<p><strong>Le jeudi 12 mars 2020</strong></p>
<ul>
<li>A Street Cat's Tale:&nbsp;Switch</li>
<li>Brotherhood United:&nbsp;Switch</li>
<li>Half Past Fate:&nbsp;Switch</li>
<li>Half Past Fate:&nbsp;Switch</li>
<li>Mystic Vale:&nbsp;Switch</li>
<li>inbento:&nbsp;Switch</li>
</ul>
<p>&nbsp;</p>
<p><strong>Le vendredi 13 maris 2020</strong></p>
<ul>
<li>Alder's Blood: Switch</li>
<li>Bleeding Edge [Beta 2]:&nbsp;Xbox One</li>
<li>Nioh 2:&nbsp;PlayStation 4</li>
<li>Rack N Ruin:&nbsp;Switch</li>
<li>Syder Reloaded:&nbsp;Switch:&nbsp;</li>
<li>YOGA MASTER:&nbsp;Switch</li>
</ul>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe width="780" height="420" src="https://www.youtube.com/embed/SuDYRZijXws" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>

		</section>
	</div>

  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="L’ajout The Division 2 : Warlords of New York disponible le 17 mars sur Stadia" aria-label="Next article: L’ajout The Division 2 : Warlords of New York disponible le 17 mars sur Stadia" href="/2020030663398/game-focus/nouvelles-jeux-video/l-ajout-the-division-2-warlords-of-new-york-disponible-le-17-mars-sur-stadia-63398.php" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
	
	
	
</article>
<!-- //Article -->


<div class="jacomment-count">
    <a class="jacomment-counter" data-disqus-identifier="com_content:article:63399" href="https://game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php#disqus_thread" onclick="location.href='https://game-focus.com/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php#disqus_thread'; return false;" title=""></a>
    </div>
<div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:63399";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'gamefocusdotcom';
	var disqus_config = function(){
		this.language = 'fr';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//gamefocusdotcom.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=gamefocusdotcom"  >comments powered by Disqus.<img border="0" alt="comments powered by Disqus." src="https://game-focus.com/components/com_sh404sef/images/external-black.png"/></a></noscript>
<a href="http://disqus.com"  class="dq-powered" >BLOG COMMENTS POWERED BY DISQUS<img border="0" alt="BLOG COMMENTS POWERED BY DISQUS" src="https://game-focus.com/components/com_sh404sef/images/external-black.png"/></a></div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod269"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div id="13385-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=2" ></script></div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><h4 class="module-title "><span>Navigation dans GF</span></h4><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-5585"><a href="/liste-de-nos-tests-de-jeux.php" class="" title="Les derniers tests de jeux vidéo par l'équipe Game-Focus.com">Nos tests de jeux vidéo</a></li><li class="item-5694"><a href="/dernier-dossiers.php" class="" title="Les derniers dossiers jeux vidéo de l'équipe game-focus.com">Derniers Dossiers</a></li><li class="item-5993"><a href="/premieres-impressions.php" class="">Premières impressions</a></li><li class="item-6034"><a href="/retrogaming.php" class="">Rétrogaming</a></li><li class="item-6181"><a href="/en-une.php" class="">En Une</a></li><li class="item-6421"><a href="/decouvertes-kickstarter.php" class="">Découvertes Kickstarter</a></li><li class="item-6465"><a href="/casse-pas-ton-cochon.php" class="">Casse pas ton cochon</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod316"><div class="module-inner"><h3 class="module-title "><span>Recherche</span></h3><div class="module-ct">
<script type="text/javascript">
jQuery(document).ready(function(){	
	jQuery('#btss-advanced').click(function(){
	if (jQuery(".smartsearch-advanced:first").is(":hidden")) {
		jQuery(".smartsearch-advanced").css('width','100%');			
		jQuery("#btss-advanced ").css({'height':'28px','background':'#FFFFFF','border-left':'1px solid #CCCCCC','border-top':'1px solid #CCCCCC','border-right':'1px solid #CCCCCC'});		
		jQuery(".smartsearch-advanced").slideDown("slow");
		} else {
		jQuery(".smartsearch-advanced").slideUp('slow');
		jQuery("#btss-advanced").css({'border':'1px solid #FFFFFF','height':'18px'});	
		}
	});
	jQuery(".smartsearch-advanced").hide();
	  jQuery("#btss-advanced").hover(function () {
		jQuery(this).append('<div class="tooltipsmartseach"><p> Advance search</p></div>');
		jQuery('.tooltipsmartseach').css('background','#545454');
		jQuery('.tooltipsmartseach >p').css('margin-left','5px');
		jQuery('.tooltipsmartseach >p').css('margin-top','3px');
	  }, function () {
		jQuery("div.tooltipsmartseach").remove();
	  });
	jQuery('.inputboxsmart').data("placeholder","Select Frameworks...").chosen();	
	
	jQuery('#mod-bt-smartsearchword').keydown(function (event) {
		if(jQuery('#mod-bt-smartsearchword').val()!=""){
		var keypressed = event.keyCode || event.which;
			if (keypressed == 13) {
				$(this).closest('form').submit();
			}
		}
	});
	jQuery('.btnsearch').click(function(){
		if(jQuery('#mod-bt-smartsearchword').val()!=""){
			if(jQuery('#mod-bt-smartsearchword').val()!="Smart search..."){			
			var keypressed = event.keyCode || event.which;
				if (keypressed == 13) {
					$(this).closest('form').submit();
				}
			}
			else{
				return false;
			}
		}
		else{
			return false;
		}
	});
	

});
</script>	
<script type="text/javascript">
	window.addEvent('domready', function() {	
		});
</script>
<form id="mod-bt-smartsearchform-316" action="/search.php" method="get">
	<div class="smartsearch ">
		<div class="keyword">
			<div class="borderinput"><input name="q" id="mod-bt-smartsearchword"  class="inputboxsearch" type="text" value="Smart search..."  onblur="if (this.value=='') this.value='Smart search...';" onfocus="if (this.value=='Smart search...') this.value='';" /></div><button type="submit" class="btnsearch" >
					<img src="https://game-focus.com/modules/mod_bt_smartsearch/tmpl/images/button.jpg" width="57" height="27" alt="submit" />
			   </button>		</div>
									<a href="/search.php">Advanced Search</a>
							<input type="hidden" name="Itemid" value="101" />		
	</div>
</form>
</div></div></div><div class="t3-module module " id="Mod502"><div class="module-inner"><h3 class="module-title "><span>TESTS DE JEUX RÉCENTS</span></h3><div class="module-ct">
<div id="ja-sidenews-jasd-modid502">
		<div class="ja-sidenews"  onclick="location.href='/2020021563353/game-focus/nouvelles-jeux-video/tests-de-jeux-video/gensou-skydrift-le-test-63353.php'" style="display:none; height:275px" >
		<img src="/images/resized/f020209d08b6ec6fc4660600ca9e55c8_Gensou-Skydrift-logo_300_175.jpg"  align="left"  alt="Gensou Skydrift : le test" title="Gensou Skydrift : le test" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">Gensou Skydrift : le test</h3>
									</div>
			</div>
		</div>
	</div>
		<div class="ja-sidenews"  onclick="location.href='/2020021563350/game-focus/nouvelles-jeux-video/tests-de-jeux-video/patapon-2-remastered-sur-ps4-notre-avis-63350.php'" style="display:none; height:275px" >
		<img src="/images/resized/d80f0ee3a98c990e8c0cc40829c9c335_patapon2-ps4-review_300_175.jpg"  align="left"  alt="PATAPON 2 Remastered sur PS4: Notre avis" title="PATAPON 2 Remastered sur PS4: Notre avis" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">PATAPON 2 Remastered sur PS4: Notre avis</h3>
									</div>
			</div>
		</div>
	</div>
		<div class="ja-sidenews"  onclick="location.href='/2020010663305/game-focus/nouvelles-jeux-video/tests-de-jeux-video/on-vous-livre-enfin-notre-test-du-jeu-death-stranding-63305.php'" style="display:none; height:275px" >
		<img src="/images/resized/c67c7394db0183cfdbc043a75d2780ed_Death-Stranding-review_300_175.jpg"  align="left"  alt="On vous livre enfin notre test du jeu Death Stranding" title="On vous livre enfin notre test du jeu Death Stranding" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">On vous livre enfin notre test du jeu Death Stranding</h3>
									</div>
			</div>
		</div>
	</div>
		<div class="ja-sidenews"  onclick="location.href='/2019121363274/game-focus/nouvelles-jeux-video/tests-de-jeux-video/pokemon-epee-et-bouclier-le-test-63274.php'" style="display:none; height:275px" >
		<img src="/images/resized/a472b96b7b3e5830bda8c9dd516bd701_pokmon-sword-shield_logo_300_175.jpg"  align="left"  alt="Pokémon Épée et Bouclier : Notre test" title="Pokémon Épée et Bouclier : Notre test" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">Pokémon Épée et Bouclier : Notre test</h3>
									</div>
			</div>
		</div>
	</div>
		<div class="ja-sidenews"  onclick="location.href='/2019111863227/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-de-need-for-speed-heat-63227.php'" style="display:none; height:275px" >
		<img src="/images/resized/fa1023a26dd253fbb43be67bd38e37c5_nfsheat_300_175.jpg"  align="left"  alt="Notre test de Need for Speed: Heat" title="Notre test de Need for Speed: Heat" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">Notre test de Need for Speed: Heat</h3>
									</div>
			</div>
		</div>
	</div>
		<div class="ja-sidenews"  onclick="location.href='/2019110863214/game-focus/nouvelles-jeux-video/tests-de-jeux-video/call-of-duty-modern-warfare-au-banc-de-test-de-gf-63214.php'" style="display:none; height:275px" >
		<img src="/images/resized/b060956fbdc29e28cd4d9525d5f98959_COD-Warfare-2019-review_300_175.jpg"  align="left"  alt="Call of Duty: Modern Warfare au banc de test de GF" title="Call of Duty: Modern Warfare au banc de test de GF" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">Call of Duty: Modern Warfare au banc de test de GF</h3>
									</div>
			</div>
		</div>
	</div>
	</div>
<script type="text/javascript">
//$(window).addEvent( 'load', function(){
	var options = { 	wrapperId:"ja-sidenews-jasd-modid502", 
						mode:'caption',
						start:100,
						end:210,
						fullsize:0,
						opacity:60,
						fxOptions:{transition:Fx.Transitions.linear}	
		 };
		var demo = new JaSlidingBox( options );	
//});
</script>
</div></div></div><div class="t3-module module title-background-primary " id="Mod213"><div class="module-inner"><h3 class="module-title "><span>PREMIÈRES IMPRESSIONS</span></h3><div class="module-ct"><script type="text/javascript">
	//<!--[CDATA[
	function contentSliderInit_213 (cid) {
		cid = parseInt(cid);
		var containerID = 'ja-contentslider-213';
		var container =  $(containerID);

		container.getElements('.jsslide').each(function(el){
			el.dispose();
		});

		if(cid == 0) {
			var elems = $('ja-contentslider-center-213').getElements('div[class*=content_element]');
		}else{
			var elems = $('ja-contentslider-center-213').getElements('div[class*=jaslide2_'+cid+']');
		}
		var total = elems.length;

		var options={
			w: 260,
			h: 250,
			num_elem: 1,
			mode: 'vertical', //horizontal or vertical
			direction: 'left', //horizontal: left or right; vertical: up or down
			total: total,
			url: 'https://game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',
			wrapper:  container.getElement("div.ja-contentslider-center"),
			duration: 1000,
			interval: 5000,
			modid: 213,
			running: false,
			auto: 0		};

		var jscontentslider = new JS_ContentSlider( options );

		for(i=0;i<elems.length;i++){
			jscontentslider.update (elems[i].innerHTML, i);
		}
		jscontentslider.setPos(null);
		if(jscontentslider.options.auto){
			jscontentslider.nextRun();
		}

				  						container.getElement(".ja-contentslide-up-img").onclick = function(){setDirection2213('down', jscontentslider);};
			container.getElement(".ja-contentslide-down-img").onclick = function(){setDirection2213('up', jscontentslider);};
					  		
		/**active tab**/
		if (container.getElement('.ja-button-control')) {
		container.getElement('.ja-button-control').getElements('a').each(function(el){
			var css = (el.getProperty('rel') == cid) ? 'active' : '';
			el.className = css;
		});
		}
	}
	window.addEvent( 'domready', function(){ contentSliderInit_213(0); } );

	function setDirection213(direction,ret, jscontentslider) {
		jscontentslider.options.direction = direction;
		
		if(ret){
			jscontentslider.options.auto = 0;
			jscontentslider.options.interval = 5000;
			jscontentslider.options.direction = 'left';
		}
		else{
			jscontentslider.options.auto = 1;
			jscontentslider.options.interval = 100;
			jscontentslider.nextRun();
			jscontentslider.options.interval = 5000;
		}
	}
	
	function setDirection2213(direction, jscontentslider) {
		var oldDirection = jscontentslider.options.direction;
		
		jscontentslider.options.direction = direction;
		
		jscontentslider.options.interval = 100;
		jscontentslider.options.auto = 1;
		jscontentslider.nextRun();
		jscontentslider.options.auto = 0;
		jscontentslider.options.interval = 5000;
		
		setTimeout(function(){
			jscontentslider.options.direction = oldDirection;
		}, 510);
	}
	//]]-->
</script>

<div id="ja-contentslider-213" class="ja-contentslider title-background-primary clearfix" >
  <!--toolbar-->
    <div class="ja-button-control">
             
					<div class="ja-contentslider-right ja-contentslide-up-img" title="Next">&nbsp;</div>
			<div class="ja-contentslider-left ja-contentslide-down-img" title="Previous">&nbsp;</div>
		  </div>
  
  <!--items-->
  <div class="ja-contentslider-center-wrap clearfix">
    <div id="ja-contentslider-center-213" class="ja-contentslider-center">
            <div class="content_element jaslide2_86" style="display:none;">
									<div class="ja_slidetitle">
				  <a href="/2018101762019/game-focus/nouvelles-jeux-video/premieres-impressions/on-a-joue-a-daybreak-l-ajout-de-state-of-decay-2-62019.php" title="">On a joué à Daybreak, l'ajout de State of Decay 2</a>				</div>
																<div class="ja_slideimages tooltips clearfix">
				  <div class="ja_slideimages_inner">
					<div class="content">
					  <a href="/2018101762019/game-focus/nouvelles-jeux-video/premieres-impressions/on-a-joue-a-daybreak-l-ajout-de-state-of-decay-2-62019.php" title="" class="ja-image"><img src="/images/resized/080f3f5b8b3deb8a1cc9aa047ebe534a_SODDaybreak_300_180.jpg"  alt="On a joué à Daybreak, l'ajout de State of Decay 2" title="On a joué à Daybreak, l'ajout de State of Decay 2" width="300" height="180"  /></a>					</div>
				  </div>
				</div>
								
                <div class="ja_slideintro">  </div>
                        		        </div>
          </div>
  </div>
</div>
</div></div></div><div class="t3-module module " id="Mod393"><div class="module-inner"><h2 class="module-title "><span>DOSSIERS, REPORTAGES ET ENTREVUES</span></h2><div class="module-ct"><div class="junewsultra ">
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020021863359/game-focus/dossiers/dany-reny-show-episode-1-63359.php" title="Dany &amp;amp; Reny Show épisode 1"><img src="https://game-focus.com/img/85x80/0/received495399644460994-aed383dfd5dfa85722a75d79ccf18df5.jpg" alt="Dany &amp;amp; Reny Show épisode 1" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020021863359/game-focus/dossiers/dany-reny-show-episode-1-63359.php" title="Dany &amp;amp; Reny Show épisode 1">Dany &amp; Reny Show épisode 1</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                        <div class="jn-more">
                        			<a class="jn-comment-link" href="/2020021863359/game-focus/dossiers/dany-reny-show-episode-1-63359.php"></a>
                    </div>
       	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020011763338/game-focus/dossiers/on-decouvre-la-boite-mystere-d-evoretro-63338.php" title="On découvre la boite mystère d'EvoRetro"><img src="https://game-focus.com/img/85x80/5/evoretro-0d17fa4c57a7793aa298c67a35f111f8.jpg" alt="On découvre la boite mystère d'EvoRetro" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020011763338/game-focus/dossiers/on-decouvre-la-boite-mystere-d-evoretro-63338.php" title="On découvre la boite mystère d'EvoRetro">On découvre la boite mystère d'EvoRetro</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                        <div class="jn-more">
                        			<a class="jn-comment-link" href="/2020011763338/game-focus/dossiers/on-decouvre-la-boite-mystere-d-evoretro-63338.php"></a>
                    </div>
       	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020010963318/game-focus/dossiers/2020-une-annee-de-transition-cote-jeux-video-63318.php" title="2020, une année de transition côté jeux vidéo"><img src="https://game-focus.com/img/85x80/e/2020-c7f3458afde05b6cfe0c60e63dc5640a.jpg" alt="2020, une année de transition côté jeux vidéo" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020010963318/game-focus/dossiers/2020-une-annee-de-transition-cote-jeux-video-63318.php" title="2020, une année de transition côté jeux vidéo">2020, une année de transition côté jeux vidéo</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                        <div class="jn-more">
                        			<a class="jn-comment-link" href="/2020010963318/game-focus/dossiers/2020-une-annee-de-transition-cote-jeux-video-63318.php"></a>
                    </div>
       	</div>
</div></div></div></div><div class="t3-module module " id="Mod456"><div class="module-inner"><h3 class="module-title "><span>GF recommande</span></h3><div class="module-ct"><div class="newsflash">
	<div class="newsflash-item">
<div class="article-img">
			<div class="img-intro">
		<div class="item-image-border"></div>
			<img
							 src="/images/screenshots/P/Pokemon-Mystery-Dungeon-Rescue-team-DX/logo.jpg" alt=""/>
		</div>
	</div>


	<h4 class="newsflash-title">
			Les sorties jeux vidéo cette semaine (2 au 6 mars 2020)		</h4>





<a class="readmore" href="/2020030263383/game-focus/nouvelles-jeux-video/les-sorties-jeux-de-la-semaine/les-sorties-jeux-video-cette-semaine-2-au-6-mars-2020-63383.php">Lire la suite...</a></div></div>
</div></div></div><div class="t3-module module " id="Mod370"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div id="13385-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=19" ></script></div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod394"><div class="module-inner"><h2 class="module-title "><span>Sur Accrotechno.com par GF</span></h2><div class="module-ct"><div class="junewsultra ">
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020012563348/accrotechno/nouvelles-accrotechno/une-autre-mesure-de-sonos-qui-ne-plait-pas-63348.php"><img src="https://game-focus.com/img/90x80/3/sonosone-862848d359011c2ef4468451464f6e15.jpg" alt="Une autre mesure de Sonos qui ne plait pas" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020012563348/accrotechno/nouvelles-accrotechno/une-autre-mesure-de-sonos-qui-ne-plait-pas-63348.php" title="Une autre mesure de Sonos qui ne plait pas">Une autre mesure de Sonos qui ne plait pas</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020010863314/accrotechno/nouvelles-accrotechno/ces-2020-hisense-lance-la-laser-tv-a-auto-elevation-63314.php"><img src="https://game-focus.com/img/90x80/f/lasertvhisense-8a09d284ff2028433b39bae6cef7008c.jpg" alt="CES 2020: HiSense lance la Laser TV à auto-élévation" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020010863314/accrotechno/nouvelles-accrotechno/ces-2020-hisense-lance-la-laser-tv-a-auto-elevation-63314.php" title="CES 2020: HiSense lance la Laser TV à auto-élévation">CES 2020: HiSense lance la Laser TV à auto-élévation</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020010863313/accrotechno/nouvelles-accrotechno/ces-2020-enfin-les-tv-auront-un-mode-pour-corriger-l-effet-de-mouvement-desagreable-63313.php"><img src="https://game-focus.com/img/90x80/4/tanguay-0be34d0671d399c691bfead463343bc2.jpg" alt="CES 2020: Enfin les TV auront un mode pour corriger l'effet de mouvement désagréable" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020010863313/accrotechno/nouvelles-accrotechno/ces-2020-enfin-les-tv-auront-un-mode-pour-corriger-l-effet-de-mouvement-desagreable-63313.php" title="CES 2020: Enfin les TV auront un mode pour corriger l'effet de mouvement désagréable">CES 2020: Enfin les TV auront un mode pour corriger l'effet de mouvement désagréable</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020010763312/accrotechno/nouvelles-accrotechno/ces-2020-une-litiere-pour-chat-connectee-qui-analyse-le-resultat-63312.php"><img src="https://game-focus.com/img/90x80/9/litiere-85cd27a61d75eaa0ddae5ac9eae051c6.jpg" alt="CES 2020: Une litière pour chat connectée qui analyse le résultat" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020010763312/accrotechno/nouvelles-accrotechno/ces-2020-une-litiere-pour-chat-connectee-qui-analyse-le-resultat-63312.php" title="CES 2020: Une litière pour chat connectée qui analyse le résultat">CES 2020: Une litière pour chat connectée qui analyse le résultat</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                	</div>
</div></div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><h3 class="module-title "><span>Sur Cinévore par GF</span></h3><div class="module-ct">
<div id="ja-sidenews-jasd-modid251">
		<div class="ja-sidenews"  onclick="location.href='/2020030263382/cinevore/nouvelles-cinevore/le-plein-d-infos-sur-vos-series-tele-cinevore/le-plein-d-infos-sur-vos-series-tele-semaine-du-1er-mars-2020-63382.php'" style="display:none; height:275px" >
		<img src="/images/resized/029f39eca28cddc52b0e249322ecccba_Castlevania-s3_300_175.jpg"  align="left"  alt="Le plein d'infos sur vos séries télé - semaine du 1er mars 2020" title="Le plein d'infos sur vos séries télé - semaine du 1er mars 2020" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">Le plein d'infos sur vos séries télé - semaine du 1er mars 2020</h3>
									</div>
			</div>
		</div>
	</div>
		<div class="ja-sidenews"  onclick="location.href='/2020022263372/cinevore/nouvelles-cinevore/le-plein-d-infos-sur-vos-series-tele-cinevore/le-plein-d-infos-sur-vos-series-tele-semaine-du-23-fevrier-2020-63372.php'" style="display:none; height:275px" >
		<img src="/images/resized/029f39eca28cddc52b0e249322ecccba_Altered_Carbon-s2_300_175.jpg"  align="left"  alt="Le plein d'infos sur vos séries télé - semaine du 23 février 2020" title="Le plein d'infos sur vos séries télé - semaine du 23 février 2020" />		<div class="ja-slidenews-cover" style="height:275px;">
			<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
			<div class="ja-sidenews-display">
				<div class="ja-sidenews-desc" style=" color:#ffffff;">
					<h3 style=" color:#ffffff;">Le plein d'infos sur vos séries télé - semaine du 23 février 2020</h3>
									</div>
			</div>
		</div>
	</div>
	</div>
<script type="text/javascript">
//$(window).addEvent( 'load', function(){
	var options = { 	wrapperId:"ja-sidenews-jasd-modid251", 
						mode:'caption',
						start:100,
						end:210,
						fullsize:0,
						opacity:60,
						fxOptions:{transition:Fx.Transitions.linear}	
		 };
		var demo = new JaSlidingBox( options );	
//});
</script>
</div></div></div><div class="t3-module module title-background-primary " id="Mod196"><div class="module-inner"><h3 class="module-title "><span>Audio : Podcast & Radio</span></h3><div class="module-ct"><script type="text/javascript">
	//<!--[CDATA[
	function contentSliderInit_196 (cid) {
		cid = parseInt(cid);
		var containerID = 'ja-contentslider-196';
		var container =  $(containerID);
		var containerwrap = $$('.ja-contentslider-center-wrap'),
			containersize = document.id(containerID).getComputedSize().width,
							windowsize = $(window).getSize();
		container.getElements('.jsslide').each(function(el){
			el.dispose();
		});

		if(cid == 0) {
			var elems = $('ja-contentslider-center-196').getElements('div[class*=content_element]');
		}else{
			var elems = $('ja-contentslider-center-196').getElements('div[class*=jaslide2_'+cid+']');
		}
		var total = elems.length;
		//Defined padding
		
		//Defined padding
		
		if (windowsize.x > 1200) {
			jpadding  = 0;
		} else if (windowsize.x >= 992) {
			jpadding  = -50;
		} else if (windowsize.x >= 768) {
			jpadding  = -50;
		} else if (windowsize.x >= 480) {
			jpadding  = -50;
		}else{
			jpadding  = -50;
		}
		
		if(total >0){
			if (windowsize.x > 289  * 3 + jpadding) {
				var cw = 289;	
				var nel = 3;
			} else if(windowsize.x <= 480){
				var cw = containersize+jpadding;	
				var nel = 1;
			}else if(windowsize.x <= 980){
				var cw = (containersize+jpadding)/2;
				var nel = 2;
			}else if(windowsize.x <= 1200){
				var cw = (containersize+jpadding)/4;
				var nel = 4;
			}
			else{
				var cw = (containersize+jpadding)/3;
				var nel = 3;
			}
		}
		var options={
			w: cw,
			h: 250,
			num_elem: nel,
			mode: 'vertical', //horizontal or vertical
			direction: 'left', //horizontal: left or right; vertical: up or down
			total: total,
			url: 'https://game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',
			wrapper:  container.getElement("div.ja-contentslider-center"),
			duration: 1000,
			interval: 5000,
			modid: 196,
			running: false,
			auto: 0		};

		var jscontentslider = new JS_ContentSlider( options );

		for(i=0;i<elems.length;i++){
			jscontentslider.update (elems[i].innerHTML, i);
		}
		jscontentslider.setPos(null);
		if(jscontentslider.options.auto){
			jscontentslider.nextRun();
		}

		
		/**active tab**/
		if (container.getElement('.ja-button-control')) {
		container.getElement('.ja-button-control').getElements('a').each(function(el){
			var css = (el.getProperty('rel') == cid) ? 'active' : '';
			el.className = css;
		});
		}
	}
	window.addEvent( 'domready', function(){ contentSliderInit_196(0); } );
	window.addEvent('resize', function(){
		contentSliderInit_196(0); 
	});
	window.addEvent('orientationchange', function(){
		contentSliderInit_196(0); 
	});
	function setDirection196(direction,ret, jscontentslider) {
		jscontentslider.options.direction = direction;
		
		if(ret){
			jscontentslider.options.auto = 0;
			jscontentslider.options.interval = 5000;
			jscontentslider.options.direction = 'left';
		}
		else{
			jscontentslider.options.auto = 1;
			jscontentslider.options.interval = 100;
			jscontentslider.nextRun();
			jscontentslider.options.interval = 5000;
		}
	}
	
	function setDirection2196(direction, jscontentslider) {
		var oldDirection = jscontentslider.options.direction;
		
		jscontentslider.options.direction = direction;
		
		jscontentslider.options.interval = 100;
		jscontentslider.options.auto = 1;
		jscontentslider.nextRun();
		jscontentslider.options.auto = 0;
		jscontentslider.options.interval = 5000;
		
		setTimeout(function(){
			jscontentslider.options.direction = oldDirection;
		}, 510);
	}
	//]]-->
</script>

<div id="ja-contentslider-196" class="ja-contentslider title-background-primary clearfix" >
  <!--toolbar-->
  
  <!--items-->
  <div class="ja-contentslider-center-wrap clearfix">
    <div id="ja-contentslider-center-196" class="ja-contentslider-center">
            <div class="content_element jaslide2_16" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019121463275/game-focus/contenu-redactionnel/podcast-radio-gf/podcast-steeve-et-fred-state-of-play-nindies-et-top-2019-63275.php" title="" class="ja-image"><img src="/images/resized/e0d05532318360f4efe38ebfb0a27f7a_banner-smith_289_170.JPG"  alt="Podcast Steeve et Fred: State of Play, Nindies et Top 2019" title="Podcast Steeve et Fred: State of Play, Nindies et Top 2019" width="289" height="170"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019121463275/game-focus/contenu-redactionnel/podcast-radio-gf/podcast-steeve-et-fred-state-of-play-nindies-et-top-2019-63275.php" title="">Podcast Steeve et Fred: State of Play, Nindies et Top 2019</a>              </div>
                                        </div>
            <div class="content_element jaslide2_16" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019121163265/game-focus/contenu-redactionnel/podcast-radio-gf/le-point-sur-les-teles-4k-pour-jouer-a-des-jeux-video-63265.php" title="" class="ja-image"><img src="/images/resized/e9f11227e0988366759391452d432394_Podcast-4k_289_170.JPG"  alt="Le point sur les télés 4K pour jouer à des jeux vidéo" title="Le point sur les télés 4K pour jouer à des jeux vidéo" width="289" height="170"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019121163265/game-focus/contenu-redactionnel/podcast-radio-gf/le-point-sur-les-teles-4k-pour-jouer-a-des-jeux-video-63265.php" title="">Le point sur les télés 4K pour jouer à des jeux vidéo</a>              </div>
                                        </div>
            <div class="content_element jaslide2_16" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019081662989/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-emission-du-15-aout-2019-62989.php" title="" class="ja-image"><img src="/images/resized/e9f11227e0988366759391452d432394_Radio-GF_289_170.jpg"  alt="Radio GF: Émission du 15 août 2019" title="Radio GF: Émission du 15 août 2019" width="289" height="170"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019081662989/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-emission-du-15-aout-2019-62989.php" title="">Radio GF: Émission du 15 août 2019</a>              </div>
                                        </div>
          </div>
  </div>
</div>
</div></div></div><div class="t3-module module " id="Mod392"><div class="module-inner"><h3 class="module-title "><span>Les derniers blogues et éditoriaux</span></h3><div class="module-ct"><div class="junewsultra ">
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/2020030563389/game-focus/contenu-redactionnel/blogues/les-conditions-ne-sont-plus-reunies-pour-deux-lancements-cette-annee-63389.php"><img src="https://game-focus.com/img/80x80/5/seriesxps5-a175a945e59db2a45d89753badcead46.jpg" alt="Les conditions ne sont plus réunies pour deux lancements cette année" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/2020030563389/game-focus/contenu-redactionnel/blogues/les-conditions-ne-sont-plus-reunies-pour-deux-lancements-cette-annee-63389.php" title="Les conditions ne sont plus réunies pour deux lancements cette année">Les conditions ne sont plus réunies pour deux lancements cette année</a></h4>
                                <div class="jn-info">
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                                            </div>
                	</div>
</div></div></div></div><div class="t3-module module " id="Mod274"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div id="13385-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=3" ></script></div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod218"><div class="module-inner"><h3 class="module-title "><span>Les 5 articles plus lus depuis 48h</span></h3><div class="module-ct"><ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/2020030663398/game-focus/nouvelles-jeux-video/l-ajout-the-division-2-warlords-of-new-york-disponible-le-17-mars-sur-stadia-63398.php">L’ajout The Division 2 : Warlords of New York disponible le 17 mars sur Stadia</a>
				
									<span class="mod-articles-category-hits">
						(335)
					</span>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/2020030863399/game-focus/nouvelles-jeux-video/les-sorties-jeux-video-cette-semaine-9-au-15-mars-2020-63399.php">Les sorties jeux vidéo cette semaine (9 au 15 mars 2020)</a>
				
									<span class="mod-articles-category-hits">
						(74)
					</span>
				
				
				
				
				
				
							</li>
			</ul>
</div></div></div><div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<div id="13385-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=4" ></script></div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module moduletitle-background-gray " id="Mod450"><div class="module-inner"><h3 class="module-title "><span>Médias sociaux</span></h3><div class="module-ct">
	<ul class="weblinkstitle-background-gray">
					<li>
								<a href="https://www.facebook.com/GameFocus-331823478511/" rel="follow">Facebook</a>
									<p><img src="/images/Graphisme/picto/Facebook-GF.gif" /></p>				
							</li>
					<li>
								<a href="https://twitter.com/GameFocusFR" rel="follow">Twitter</a>
									<p><img src="/images/Graphisme/picto/Twitter-GF.gif" /></p>				
							</li>
					<li>
								<a href="https://www.youtube.com/channel/UCjRLIv_2gST27MRB4l7kNrg" rel="follow">YouTube</a>
									<p><img src="/images/Graphisme/picto/YouTube-GF.gif" /></p>				
							</li>
			</ul>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  
	<!-- BOTTOM BANNER -->
	<div class="wrap t3-bottomslider text-center ">
		<div class="container">
			<div class="t3-module module title-background-primary " id="Mod333"><div class="module-inner"><div class="module-ct"><div class="bannergroup title-background-primary">

	<div class="banneritem">
										<div id="13385-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=28" ></script></div>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod206"><div class="module-inner"><h3 class="module-title "><span>À voir sur GF...</span></h3><div class="module-ct"><script type="text/javascript">
	//<!--[CDATA[
	function contentSliderInit_206 (cid) {
		cid = parseInt(cid);
		var containerID = 'ja-contentslider-206';
		var container =  $(containerID);
		var containerwrap = $$('.ja-contentslider-center-wrap'),
			containersize = document.id(containerID).getComputedSize().width,
							windowsize = $(window).getSize();
		container.getElements('.jsslide').each(function(el){
			el.dispose();
		});

		if(cid == 0) {
			var elems = $('ja-contentslider-center-206').getElements('div[class*=content_element]');
		}else{
			var elems = $('ja-contentslider-center-206').getElements('div[class*=jaslide2_'+cid+']');
		}
		var total = elems.length;
		//Defined padding
		
		//Defined padding
		
		if (windowsize.x > 1200) {
			jpadding  = 0;
		} else if (windowsize.x >= 992) {
			jpadding  = -50;
		} else if (windowsize.x >= 768) {
			jpadding  = -50;
		} else if (windowsize.x >= 480) {
			jpadding  = -50;
		}else{
			jpadding  = -50;
		}
		
		if(total >0){
			if (windowsize.x > 390  * 3 + jpadding) {
				var cw = 390;	
				var nel = 3;
			} else if(windowsize.x <= 480){
				var cw = containersize+jpadding;	
				var nel = 1;
			}else if(windowsize.x <= 980){
				var cw = (containersize+jpadding)/2;
				var nel = 2;
			}else if(windowsize.x <= 1200){
				var cw = (containersize+jpadding)/4;
				var nel = 4;
			}
			else{
				var cw = (containersize+jpadding)/3;
				var nel = 3;
			}
		}
		var options={
			w: cw,
			h: 300,
			num_elem: nel,
			mode: 'horizontal', //horizontal or vertical
			direction: 'left', //horizontal: left or right; vertical: up or down
			total: total,
			url: 'https://game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',
			wrapper:  container.getElement("div.ja-contentslider-center"),
			duration: 1000,
			interval: 5000,
			modid: 206,
			running: false,
			auto: 0		};

		var jscontentslider = new JS_ContentSlider( options );

		for(i=0;i<elems.length;i++){
			jscontentslider.update (elems[i].innerHTML, i);
		}
		jscontentslider.setPos(null);
		if(jscontentslider.options.auto){
			jscontentslider.nextRun();
		}

				  						container.getElement(".ja-contentslide-left-img").onclick = function(){setDirection2206('right', jscontentslider);};
			container.getElement(".ja-contentslide-right-img").onclick = function(){setDirection2206('left', jscontentslider);};
					  		
		/**active tab**/
		if (container.getElement('.ja-button-control')) {
		container.getElement('.ja-button-control').getElements('a').each(function(el){
			var css = (el.getProperty('rel') == cid) ? 'active' : '';
			el.className = css;
		});
		}
	}
	window.addEvent( 'domready', function(){ contentSliderInit_206(0); } );
	window.addEvent('resize', function(){
		contentSliderInit_206(0); 
	});
	window.addEvent('orientationchange', function(){
		contentSliderInit_206(0); 
	});
	function setDirection206(direction,ret, jscontentslider) {
		jscontentslider.options.direction = direction;
		
		if(ret){
			jscontentslider.options.auto = 0;
			jscontentslider.options.interval = 5000;
			jscontentslider.options.direction = 'left';
		}
		else{
			jscontentslider.options.auto = 1;
			jscontentslider.options.interval = 100;
			jscontentslider.nextRun();
			jscontentslider.options.interval = 5000;
		}
	}
	
	function setDirection2206(direction, jscontentslider) {
		var oldDirection = jscontentslider.options.direction;
		
		jscontentslider.options.direction = direction;
		
		jscontentslider.options.interval = 100;
		jscontentslider.options.auto = 1;
		jscontentslider.nextRun();
		jscontentslider.options.auto = 0;
		jscontentslider.options.interval = 5000;
		
		setTimeout(function(){
			jscontentslider.options.direction = oldDirection;
		}, 510);
	}
	//]]-->
</script>

<div id="ja-contentslider-206" class="ja-contentslider clearfix" >
  <!--toolbar-->
  
		
  <div class="ja-button-control">
    	
	    
     
					<div class="ja-contentslider-right ja-contentslide-right-img" title="Next">&nbsp;</div>
			<div class="ja-contentslider-left ja-contentslide-left-img" title="Previous">&nbsp;</div>
		  </div>
  
  <!--items-->
  <div class="ja-contentslider-center-wrap clearfix">
    <div id="ja-contentslider-center-206" class="ja-contentslider-center">
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2020011663335/game-focus/video/bande-annonces-jeux/la-bande-annonce-de-lancement-metro-redux-sur-nintendo-switch-63335.php" title="" class="ja-image"><img src="/images/resized/bda170f9875118e7c2996db56b1f2082_redux-switch_394_224.JPG"  alt="La bande-annonce de lancement Metro Redux sur Nintendo Switch" title="La bande-annonce de lancement Metro Redux sur Nintendo Switch" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2020011663335/game-focus/video/bande-annonces-jeux/la-bande-annonce-de-lancement-metro-redux-sur-nintendo-switch-63335.php" title="">La bande-annonce de lancement Metro Redux sur Nintendo Switch</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019121663280/game-focus/video/bande-annonces-jeux/la-video-du-croisement-fortnite-et-star-wars-63280.php" title="" class="ja-image"><img src="/images/resized/46e8e0a6882489a05bade19b4fad5226_Fornite-starwars_394_224.JPG"  alt="La vidéo du croisement Fortnite et Star Wars" title="La vidéo du croisement Fortnite et Star Wars" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019121663280/game-focus/video/bande-annonces-jeux/la-video-du-croisement-fortnite-et-star-wars-63280.php" title="">La vidéo du croisement Fortnite et Star Wars</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019121363272/game-focus/video/bande-annonces-jeux/playstation-5-le-jeu-godfall-annonce-lors-des-games-awards-63272.php" title="" class="ja-image"><img src="/images/resized/688ffe7e34e1cc2aad7d1532af321ae6_PS5-logo_394_224.jpg"  alt="PlayStation 5: Le jeu Godfall annoncé lors des The Game Awards" title="PlayStation 5: Le jeu Godfall annoncé lors des The Game Awards" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019121363272/game-focus/video/bande-annonces-jeux/playstation-5-le-jeu-godfall-annonce-lors-des-games-awards-63272.php" title="">PlayStation 5: Le jeu Godfall annoncé lors des The Game Awards</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019121263267/game-focus/video/bande-annonces-jeux/la-video-d-introduction-de-one-punch-man-a-hero-nobody-knows-63267.php" title="" class="ja-image"><img src="/images/resized/465f4208c1fc1bf42535ff6e5435fd1d_logo_394_224.jpg"  alt="La vidéo d'introduction de "One Punch Man: A Hero Nobody Knows"" title="La vidéo d'introduction de "One Punch Man: A Hero Nobody Knows"" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019121263267/game-focus/video/bande-annonces-jeux/la-video-d-introduction-de-one-punch-man-a-hero-nobody-knows-63267.php" title="">La vidéo d'introduction de "One Punch Man: A Hero Nobody Knows"</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019102963189/game-focus/video/bande-annonces-jeux/vampyr-debarque-enfin-sur-switch-63189.php" title="" class="ja-image"><img src="/images/resized/fccf9010d3923306035b659b5c11542c_Vampyr-Cover-Image_394_224.jpg"  alt="Vampyr débarque enfin sur Switch" title="Vampyr débarque enfin sur Switch" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019102963189/game-focus/video/bande-annonces-jeux/vampyr-debarque-enfin-sur-switch-63189.php" title="">Vampyr débarque enfin sur Switch</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019102863185/game-focus/video/bande-annonces-jeux/need-for-speed-heat-et-sa-la-bande-annonce-de-lancement-63185.php" title="" class="ja-image"><img src="/images/resized/fa1023a26dd253fbb43be67bd38e37c5_NFS-Heat-cover_394_224.jpg"  alt="Need for Speed Heat et sa la bande-annonce de lancement" title="Need for Speed Heat et sa la bande-annonce de lancement" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019102863185/game-focus/video/bande-annonces-jeux/need-for-speed-heat-et-sa-la-bande-annonce-de-lancement-63185.php" title="">Need for Speed Heat et sa la bande-annonce de lancement</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019102663181/game-focus/video/bande-annonces-jeux/one-punch-man-a-hero-nobody-knows-dans-une-nouvelle-video-63181.php" title="" class="ja-image"><img src="/images/resized/1b701e640c1fb7619fa0718006078e46_ONE_PUNCH_MAN_394_224.JPG"  alt=""ONE PUNCH MAN: A HERO NOBODY KNOWS" dans une nouvelle vidéo" title=""ONE PUNCH MAN: A HERO NOBODY KNOWS" dans une nouvelle vidéo" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019102663181/game-focus/video/bande-annonces-jeux/one-punch-man-a-hero-nobody-knows-dans-une-nouvelle-video-63181.php" title="">"ONE PUNCH MAN: A HERO NOBODY KNOWS" dans une nouvelle vidéo</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019102563180/game-focus/video/bande-annonces-jeux/mario-sonic-at-the-olympic-games-tokyo-2020-des-le-5-novembre-sur-switch-63180.php" title="" class="ja-image"><img src="/images/resized/25e7629199913dcca8f192e4e01781ca_logo_394_224.JPG"  alt=""Mario & Sonic at the Olympic Games Tokyo 2020" dès le 5 novembre sur Switch" title=""Mario & Sonic at the Olympic Games Tokyo 2020" dès le 5 novembre sur Switch" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019102563180/game-focus/video/bande-annonces-jeux/mario-sonic-at-the-olympic-games-tokyo-2020-des-le-5-novembre-sur-switch-63180.php" title="">"Mario & Sonic at the Olympic Games Tokyo 2020" dès le 5 novembre sur Switch</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019102363175/game-focus/video/bande-annonces-jeux/battlefield-v-chapter-5-war-in-the-pacific-le-31-octobre-63175.php" title="" class="ja-image"><img src="/images/resized/6495a383e015f1b8ab892d7da62a70a0_War-in-pacific_394_224.JPG"  alt=""Battlefield V Chapter 5: War in the Pacific" le 31 octobre" title=""Battlefield V Chapter 5: War in the Pacific" le 31 octobre" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019102363175/game-focus/video/bande-annonces-jeux/battlefield-v-chapter-5-war-in-the-pacific-le-31-octobre-63175.php" title="">"Battlefield V Chapter 5: War in the Pacific" le 31 octobre</a>              </div>
                                        </div>
            <div class="content_element jaslide2_75" style="display:none;">
                        <div class="ja_slideimages tooltips clearfix">
          <div class="ja_slideimages_inner">
            <div class="content">
              <a href="/2019091763111/game-focus/video/bande-annonces-jeux/nouvelle-bande-annonce-pour-ghostbusters-the-video-game-remastered-63111.php" title="" class="ja-image"><img src="/images/resized/9025f7016f52d412b8b1f321d7b11a29_new-ghostbusters_394_224.jpg"  alt="Nouvelle bande-annonce pour Ghostbusters : The Video Game Remastered" title="Nouvelle bande-annonce pour Ghostbusters : The Video Game Remastered" width="394" height="224"  /></a>            </div>
          </div>
        </div>
                                        <div class="ja_slidetitle">
                  <a href="/2019091763111/game-focus/video/bande-annonces-jeux/nouvelle-bande-annonce-pour-ghostbusters-the-video-game-remastered-63111.php" title="">Nouvelle bande-annonce pour Ghostbusters : The Video Game Remastered</a>              </div>
                                        </div>
          </div>
  </div>
</div>
</div></div></div>
		</div>
	</div>
	<!-- //BOTTOM BANNER -->

  
  
	<!-- BOTTOM BANNER -->
	<div class="wrap t3-bottombanner text-center ">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
										<div id="13385-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=28" ></script></div>				<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //BOTTOM BANNER -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-md-2">
								<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Menu GF Organisation</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-3321"><a href="/2012080522021/gamefocus-organisation/qui-sommes-nous-22021.php" class="">À propos de nous...</a></li><li class="item-3322"><a href="/2012080522023/gamefocus-organisation/annoncez-sur-game-focus-22023.php" class="">Annoncez-vous</a></li><li class="item-3323"><a href="/confidentialite-22024.php" class="">Confidentialité</a></li><li class="item-3324"><a href="/contactez-game-focus-22027.php" class="">Contactez-nous</a></li><li class="item-3325"><a href="/equipe-gf-22022.php" class="">Notre équipe</a></li><li class="item-3327"><a href="/rejoindre-l-equipe-game-focus-22025.php" class="">Devenez rédacteur</a></li><li class="item-5396"><a href="/conditions-d-utilisation-50506.php" class="">Conditions d'utilisation</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-md-2">
								&nbsp;
							</div>
					<div class=" col-md-2">
								<div class="t3-module module " id="Mod215"><div class="module-inner"><h3 class="module-title "><span>Autres liens pratiques</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-5335"><a href="http://www.game-focus.com/accro-techno/nouvelles"  class="" >AccroTechno <img border="0" alt="AccroTechno " src="https://game-focus.com/components/com_sh404sef/images/external-black.png"/></a></li><li class="item-3332"><a href="/podcastGF/rss.php" class="">Podcast GF </a></li><li class="item-5855"><a href="/liste-nouvelles-at/" class="">Liste nouvelles AT</a></li><li class="item-5926"><a href="/liste-nouvelles-at-2/" class="">Liste des tests AccroTechno</a></li><li class="item-6182"><a href="https://www.game-focus.com/sitemap.php" class=""><img src="/images/GF_Google_pick.png" alt="Sitemap" /><span class="image-title">Sitemap</span></a></li><li class="item-6184"><a href="/news-sitemap.php" class="" title="flux de nouvelles">News Sitemap</a></li><li class="item-6378"><a href="/recherche.php" class="">Recherche sur GF</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-md-2">
								&nbsp;
							</div>
					<div class=" col-md-2">
								&nbsp;
							</div>
					<div class=" col-md-2">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>Copyright &#169; 2020 Game-Focus.com - Tous droits réservés Designed by <a href="http://www.joomlart.com/joomla/templates/ja-playmag"  title="Visit Joomlart.com!"  >JoomlArt.com<img border="0" alt="JoomlArt.com" src="https://game-focus.com/components/com_sh404sef/images/external-black.png"/></a>.</small>
	<small><a href='https://www.joomla.org'>Joomla!</a> est un Logiciel Libre diffusé sous licence <a href="http://www.gnu.org/licenses/gpl-2.0.html"  >GNU General Public<img border="0" alt="GNU General Public" src="https://game-focus.com/components/com_sh404sef/images/external-black.png"/></a></small>
</div><div class="bannergroup">


</div>

				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
<div id="13385-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=15" ></script></div><div id="13385-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=5" ></script></div><div id="13385-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=5" ></script></div>
</body>

</html>