<!DOCTYPE html><html lang="fr-fr" dir="ltr" class='com_content view-article itemid-101 home j39 mm-hover '><head><link href="https://www.game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php" rel="canonical" /><meta name="google-site-verification" content="fHwvoonXoOsaPRzKrmZrQt5z_2iwwyo7dDuZS1Z13aQ" /><link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/favicons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="favicons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="actualité,nouvelles,news, editor's pick, Xbox One, PS4 PS5, Xbox, Xbox Series X,  PS3, PS4, PS vita, PS5,playstation, Nintendo Switch, playstation 5, Xbox series x,activision, call of duty, forza, far cry, star wars, jeu vidéo, Ultra HD, 4K, blu-ray, xbox live, PSN, RPG, FPS, halo, fallout, DICE, E3, gamescom, TGS, Tokyo Game Show, montréal, Québec, rimouski, Sherbrooke, trois-rivière, Matane, Baie comeau, Sept-iles, Drummondville, Paris, France, Ubisoft, rainbow Six, The Crew, potable, Nintendo, Sony, Microsoft, tablette, iOS, Windows 10, Android, télécharement, jeu en ligne, DLC, course, shooter,volant, GFshow, Lego,disney,bethesda, mass effect, need for Speed,2k, mad catz,manette,TV,test, critique, review, Zelda, stadia, VR,marvel," /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="author" content="Alex Boudreau-Audet" /><meta name="description" content="Le Blogue québécois GF : Jeux vidéo, technologies, TV et cinéma" /><title>Season: un nouveau jeu vidéo québécois intriguant [64116]</title><link href="https://www.game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php/amp" rel="amphtml" /><link href="/templates/ja_playmag/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><style type="text/css">.borderinput{margin-right:63px}.btnsearch{position:absolute;top:0px;right:-4px}#btcontentslider465 .bt_handles_num{top:0px !important;right:5px !important}@media screen and (max-width:480px){.bt-cs .bt-row{width:100%!important}}</style> <script type="application/json" class="joomla-script-options new">{"csrf.token":"ce19f56965c506bc627e0de78d0bd509","system.paths":{"root":"","base":""}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.game-focus.com\/search.php?q=Smart+search...&Itemid=101","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.game-focus.com\/recherche.php?searchphrase=all&searchword={search_term}","query-input":"required name=search_term"}}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.game-focus.com/","name":"GameFocus","alternateName":"GF"}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.game-focus.com/","logo":"https://www.game-focus.com/images/Graphisme/GF-Radio-fr.jpg"}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"GameFocus","url":"https://www.game-focus.com/","sameAs":["https://www.facebook.com/GameFocus-331823478511","@GameFocusFR","https://www.youtube.com/channel/UCjRLIv_2gST27MRB4l7kNrg?view_as=subscriber"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.game-focus.com/fr/"},{"@type":"ListItem","position":2,"name":"Game-Focus","item":"https://www.game-focus.com/table/game-focus/"},{"@type":"ListItem","position":3,"name":"Nouvelles jeux vidéo","item":"https://www.game-focus.com/table/"},{"@type":"ListItem","position":4,"name":"Season: un nouveau jeu vidéo québécois intriguant","item":"https://www.game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php"}]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/1fc424a0508ae17736224a6dcdc46ba7.js"></script> <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/1e8690b1b81b3fd57ae52c77d0c777e5.js"></script> <script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/5a2793d1ace88f3e4b57fea2abfdc35e.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">dojo.addOnLoad(function(){document.search=new AJAXSearchelegant({id:'493',node:dojo.byId('offlajn-ajax-search493'),searchForm:dojo.byId('search-form493'),textBox:dojo.byId('search-area493'),suggestBox:dojo.byId('suggestion-area493'),searchButton:dojo.byId('ajax-search-button493'),closeButton:dojo.byId('search-area-close493'),searchCategories:dojo.byId('search-categories493'),productsPerPlugin:3,dynamicResult:'1',searchRsWidth:350,searchImageWidth:'60',minChars:2,searchBoxCaption:'Cherchez ici...',noResultsTitle:'Resultats(0)',noResults:'Aucun résultat trouvé ',searchFormUrl:'/index.php',enableScroll:'1',showIntroText:'1',scount:'10',lang:'fr-FR',stext:'Pas de résultat. Vouliez-vous dire....',moduleId:'493',resultAlign:'0',targetsearch:'0',linktarget:'1',keypressWait:'150',catChooser:1,searchResult:1,seemoreEnabled:1,seemoreAfter:30,keywordSuggestion:'0',seeMoreResults:'Voir plus de résultats',resultsPerPage:'4',resultsPadding:'10',controllerPrev:'PREV',controllerNext:'NEXT',fullWidth:'1',resultImageWidth:'60',resultImageHeight:'60',showCat:'1',voicesearch:'0'})});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','
ga('send','pageview');</script><style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style><meta name="HandheldFriendly" content="true"/><meta name="apple-mobile-web-app-capable" content="YES"/> <script type="text/javascript">if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><link href='http://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'><!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--><meta property="og:locale" content="fr_FR" /><meta property="og:title" content="Season: un nouveau jeu vidéo québécois intriguant [64116]" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php" /><meta property="og:image" content="https://www.game-focus.com/images/screenshots/S/season/seasonbanner.JPG" /><meta property="og:image:width" content="1279" /><meta property="og:image:height" content="549" /><meta property="og:image:secure_url" content="https://www.game-focus.com/images/screenshots/S/season/seasonbanner.JPG" /><meta property="og:site_name" content="Game-Focus.com" /><meta property="fb:app_id" content="154426421321384" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@AccroTechno" /><meta name="twitter:creator" content="@AccroTechno" /><meta name="twitter:title" content="Season: un nouveau jeu vidéo québécois intriguant [64116]" /><meta name="twitter:description" content="Le Blogue québécois GF : Jeux vidéo, technologies, TV et cinéma" /><meta name="twitter:url" content="https://www.game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php" /><meta name="twitter:image" content="https://www.game-focus.com/images/screenshots/S/season/seasonbanner.JPG" /><style type="text/css">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</style><link rel="preload" href="/media/plg_jchoptimize/cache/css/3fbb68cfcc9714c6f48ae1510efdbe77.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /><noscript><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/3fbb68cfcc9714c6f48ae1510efdbe77.css" /></noscript> <script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-127686-2','auto');ga('send','pageview');</script> <script type="text/javascript" async="true">(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','6Fv0cGNfc_bw8','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};if(typeof module!=='undefined'){module.exports=makeStub;}else{makeStub();}
var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script> </head><body class=""><div class="t3-wrapper" style="background: url('/images/Graphisme/GRID-fond-2.jpg') no-repeat fixed 0 0 / 100% 100% transparent;"> <header id="t3-header" class="t3-header"><div class="container"><div class="row"><div class="col-xs-3 col-sm-6 col-md-1 logo"><div class="logo-image logo-control"> <a href="/" title="Game-Focus.com"> <img class="logo-img  hidden-sm hidden-xs " src="/images/GameFocus/GF-entete-mai-2016-main.png" alt="Game-Focus.com" /> <img class="logo-img-sm visible-sm visible-xs" src="/images/GameFocus/LOGO_GF_55.png" alt="Game-Focus.com" /> <span>Game-Focus.com</span> </a> <small class="site-slogan"></small> </div></div><div class="t3-nav-btn pull-right has-collapse"><div class="dropdown nav-search pull-right "> <a data-toggle="dropdown" href="#" class="dropdown-toggle"> <i class="fa fa-search"></i> </a> <div class="nav-child dropdown-menu"><div class="dropdown-menu-inner"><div class="t3-module module " id="Mod493"><div class="module-inner"><h3 class="module-title "><span>Outil de recherche</span></h3><div class="module-ct"><div id="offlajn-ajax-search493"><div class="offlajn-ajax-search-container"><form id="search-form493" action="/recherche.php" method="get" onSubmit="return false;"><div class="offlajn-ajax-search-inner"><div class="category-chooser"><div class="arrow"></div></div><input type="text" name="searchword" id="search-area493" value="" autocomplete="off" /> <input type="text" tabindex="-1" name="searchwordsugg" id="suggestion-area493" value="" autocomplete="off" /> <input type="hidden" name="option" value="com_search" /> <div id="search-area-close493"></div><div id="ajax-search-button493"><div class="magnifier"></div></div><div class="ajax-clear"></div></div></form><div class="ajax-clear"></div></div><div id="search-categories493"><div class="search-categories-inner"><div id="search-category-417" class="selected">Recherche - Catégories</div><div id="search-category-419" class="selected">Recherche - Articles</div><div id="search-category-420" class="selected">Recherche - Fils d'actualité</div><div id="search-category-421" class="">Recherche - Liens web</div><div id="search-category-451" class="selected last">Recherche - Tags</div></div></div></div><div class="ajax-clear"></div><svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg> </div></div></div></div></div></div></div><nav id="t3-mainnav" class="col-sm-12 col-md-8"><div class="navbar navbar-default t3-mainnav"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse"> <i class="fa fa-bars"></i> </button> </div><div class="t3-navbar-collapse navbar-collapse collapse"></div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate fading" data-duration="400" data-responsive="true"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0"> <li itemprop='name' data-id="5482" data-level="1"> <a itemprop='url' class="" href="/liste-de-nos-nouvelles.php" title="Liste des nouvelles jeux vidéo diffusée sur www.game-focus.com" data-target="#">Nouvelles </a> </li> <li itemprop='name' class="current active" data-id="101" data-level="1"> <a itemprop='url' class="" href="/fr/" title="Les récentes nouvelles, tests, bande-annonces, dossiers, GF Show et plus encore..." data-target="#">Accueil </a> </li> <li itemprop='name' class="dropdown mega" data-id="1748" data-level="1"> <a itemprop='url' class=" dropdown-toggle" href="/accrotechno/" title="AccroTechno: Le rendez vous des technos geeks au Québec." data-target="#" data-toggle="dropdown">Technologies <em class="caret"></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1"> <li itemprop='name' data-id="5927" data-level="2"> <a itemprop='url' class="" href="/accrotechno/" data-target="#">Nouvelles technos </a> </li> <li itemprop='name' data-id="5928" data-level="2"> <a itemprop='url' class="" href="/tests-logiciels-et-apps/" data-target="#">Tests logiciels et Apps </a> </li> <li itemprop='name' data-id="5929" data-level="2"> <a itemprop='url' class="" href="/tests-gadgets-et-appareils/" data-target="#">Tests gadgets et appareils </a> </li> <li itemprop='name' data-id="5930" data-level="2"> <a itemprop='url' class="" href="/accrotechno/" data-target="#">Dossiers technos </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' class="dropdown mega" data-id="5473" data-level="1"> <a itemprop='url' class=" dropdown-toggle" href="/cinevore.php" data-target="#" data-toggle="dropdown">Cinevore <em class="caret"></em></a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1"> <li itemprop='name' data-id="5931" data-level="2"> <a itemprop='url' class="" href="/cinevore-blogue-cinema/critique-series-et-films.php" data-target="#">Critiques séries et films </a> </li> <li itemprop='name' data-id="5932" data-level="2"> <a itemprop='url' class="" href="/cinevore-blogue-cinema/bandes-annonces-de-films-et-series.php" data-target="#">Bandes-annonces de films et séries </a> </li> <li itemprop='name' data-id="6265" data-level="2"> <a itemprop='url' class="" href="/recentes-nouvelles-cinevore.php" data-target="#">Récentes nouvelles cinévore </a> </li> <li itemprop='name' data-id="6342" data-level="2"> <a itemprop='url' class="" href="/categorie-le-plein-d-info-sur-vos-series-tele.php" data-target="#">Le plein d'info sur vos séries télé </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' class="dropdown mega" data-id="5604" data-level="1"> <span class=" dropdown-toggle separator" data-target="#" data-toggle="dropdown"> Section Vidéo<em class="caret"></em></span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1"> <li itemprop='name' data-id="5910" data-level="2"> <a itemprop='url' class="" href="/bandes-annonces-de-jeux.php" data-target="#">Bandes-annonces de jeux </a> </li> <li itemprop='name' data-id="6252" data-level="2"> <a itemprop='url' class="" href="/section-video/deballages.php" data-target="#">Déballages </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' data-id="6019" data-level="1"> <a itemprop='url' class="" href="/1339.php" data-target="#">Podcast </a> </li> <li itemprop='name' class="dropdown mega" data-id="5310" data-level="1"> <span class=" dropdown-toggle separator" data-target="#" data-toggle="dropdown"> Evénéments<em class="caret"></em></span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1"> <li itemprop='name' data-id="6669" data-level="2"> <a itemprop='url' class="" href="/evenements/gamescom/gamescom-2019.php" data-target="#">Gamescom 2019 </a> </li> <li itemprop='name' class="divider" data-id="6295" data-level="2"> <span class=" separator" data-target="#"> E3</span> </li> <li itemprop='name' class="divider" data-id="6305" data-level="2"> <span class=" separator" data-target="#"> Gamescom</span> </li> <li itemprop='name' data-id="6662" data-level="2"> <a itemprop='url' class="" href="/evenements/e3/e3-2019.php" data-target="#">E3 2019 </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' data-id="6813" data-level="1"> <a itemprop='url' class="" href="/xbox-series-x.php" data-target="#">Xbox Series X</a> </li> <li itemprop='name' data-id="6884" data-level="1"> <a itemprop='url' class="" href="/plateformes/microsoft/xbox-series-s.php" data-target="#">Xbox Series S</a> </li> <li itemprop='name' data-id="6814" data-level="1"> <a itemprop='url' class="" href="/plateformes/sony/ps5.php" data-target="#">PlayStation 5</a> </li> <li itemprop='name' data-id="6864" data-level="1"> <a itemprop='url' class="" href="/nintendo/switch.php" data-target="#">Switch</a> </li> <li itemprop='name' data-id="6876" data-level="1"> <a itemprop='url' class="" href="/stadia.php" data-target="#">Google Stadia</a> </li> <li itemprop='name' class="dropdown mega" data-id="6815" data-level="1"> <span class=" dropdown-toggle separator" data-target="#" data-toggle="dropdown"> Plateformes<em class="caret"></em></span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1"> <li itemprop='name' data-id="6660" data-level="2"> <a itemprop='url' class="" href="/stadia.php" data-target="#">Stadia </a> </li> <li itemprop='name' class="dropdown-submenu mega" data-id="5908" data-level="2"> <a itemprop='url' class="" href="/vr.php" data-target="#">VR </a> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2"> <li itemprop='name' data-id="6403" data-level="3"> <a itemprop='url' class="" href="/vr/windows-mixed-reality.php" data-target="#">Windows Mixed Reality </a> </li> <li itemprop='name' data-id="6051" data-level="3"> <a itemprop='url' class="" href="/vr/oculus-rift.php" data-target="#">Oculus Rift </a> </li> <li itemprop='name' data-id="6049" data-level="3"> <a itemprop='url' class="" href="/vr/playstation-vr.php" data-target="#">PlayStation VR </a> </li> <li itemprop='name' data-id="6050" data-level="3"> <a itemprop='url' class="" href="/vr/htc-vive.php" data-target="#">HTC Vive </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' class="dropdown-submenu mega" data-id="116" data-level="2"> <span class=" separator" data-target="#"> Nintendo</span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2"> <li itemprop='name' data-id="6135" data-level="3"> <a itemprop='url' class="" href="/nintendo/switch.php" data-target="#">Switch </a> </li> <li itemprop='name' data-id="118" data-level="3"> <a itemprop='url' class="" href="/nintendo/wii-u.php" data-target="#">WiiU </a> </li> <li itemprop='name' data-id="119" data-level="3"> <a itemprop='url' class="" href="/nintendo/3ds-2ds.php" data-target="#">2DS &amp; 3DS </a> </li> <li itemprop='name' data-id="5965" data-level="3"> <a itemprop='url' class="" href="/nintendo/eshop.php" data-target="#">eShop </a> </li> <li itemprop='name' data-id="117" data-level="3"> <a itemprop='url' class="" href="/nintendo-wii.php" data-target="#">Wii </a> </li> <li itemprop='name' data-id="1757" data-level="3"> <a itemprop='url' class="" href="/nintendo-ds.php" data-target="#">DSi &amp; DS </a> </li> <li itemprop='name' data-id="1758" data-level="3"> <a itemprop='url' class="" href="/gamecube.php" data-target="#">Gamecube </a> </li> <li itemprop='name' data-id="6404" data-level="3"> <a itemprop='url' class="" href="/nintendo/nintendo-direct.php" target="_blank" data-target="#">Nintendo Direct </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' class="dropdown-submenu mega" data-id="112" data-level="2"> <span class=" separator" data-target="#"> PlayStation</span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2"> <li itemprop='name' data-id="6661" data-level="3"> <a itemprop='url' class="" href="/plateformes/sony/ps5.php" data-target="#">PS5 </a> </li> <li itemprop='name' data-id="6092" data-level="3"> <a itemprop='url' class="" href="/sony/ps4-pro.php" data-target="#">PS4 Pro </a> </li> <li itemprop='name' data-id="5227" data-level="3"> <a itemprop='url' class="" href="/sony/ps4.php" data-target="#">PS4 </a> </li> <li itemprop='name' data-id="114" data-level="3"> <a itemprop='url' class="" href="/playstation-3.php" data-target="#">PS3 </a> </li> <li itemprop='name' data-id="115" data-level="3"> <a itemprop='url' class="" href="/ps-vita.php" data-target="#">PS Vita </a> </li> <li itemprop='name' data-id="113" data-level="3"> <a itemprop='url' class="" href="/psp.php" data-target="#">PSP </a> </li> <li itemprop='name' data-id="6397" data-level="3"> <a itemprop='url' class="" href="/sony/jeux-ps.php" data-target="#">Jeux PlayStation Plus </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' class="dropdown-submenu mega" data-id="1750" data-level="2"> <span class=" separator" data-target="#"> PC</span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2"> <li itemprop='name' data-id="6047" data-level="3"> <a itemprop='url' class="" href="/pc/nouvelles-recentes.php" data-target="#">Nouvelles récentes </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' class="dropdown-submenu mega" data-id="110" data-level="2"> <span class=" separator" data-target="#"> Microsoft</span> <div class="nav-child dropdown-menu mega-dropdown-menu" ><div class="mega-dropdown-inner"><div class="row"><div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2"> <li itemprop='name' data-id="6710" data-level="3"> <a itemprop='url' class="" href="/xbox-series-x.php" data-target="#">Xbox Series X </a> </li> <li itemprop='name' data-id="6871" data-level="3"> <a itemprop='url' class="" href="/plateformes/microsoft/xbox-series-s.php" data-target="#">Xbox Series S </a> </li> <li itemprop='name' data-id="6045" data-level="3"> <a itemprop='url' class="" href="/microsoft/xbox-one-x.php" data-target="#">Xbox One X </a> </li> <li itemprop='name' data-id="5233" data-level="3"> <a itemprop='url' class="" href="/microsoft/xbox-one.php" data-target="#">Xbox One </a> </li> <li itemprop='name' data-id="111" data-level="3"> <a itemprop='url' class="" href="/xbox-360.php" data-target="#">Xbox 360 </a> </li> <li itemprop='name' data-id="1749" data-level="3"> <a itemprop='url' class="" href="/xbox.php" data-target="#">Xbox </a> </li> <li itemprop='name' data-id="6396" data-level="3"> <a itemprop='url' class="" href="/microsoft/aubaines-gold.php" data-target="#">Aubaines Gold </a> </li> </ul> </div></div></div></div></div></li> <li itemprop='name' data-id="6877" data-level="2"> <a itemprop='url' class="" href="/plateformes/luna.php" data-target="#">Luna </a> </li> <li itemprop='name' data-id="6878" data-level="2"> <a itemprop='url' class="" href="/plateformes/amazon-luna.php" data-target="#">Amazon Luna </a> </li> </ul> </div></div></div></div></div></li> </ul> </div> </div> </div> </nav> </div> </div> </header><div class="wrap t3-topbanner text-center "><div class="container"><div class="bannergroup"><div class="banneritem"><div style="text-align:center;" id="13385-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=31" ></script></div><div class="clr"></div></div></div><div class="bannergroup"> </div> </div> </div><div class="wrap t3-masthead "><div class="container"><div class="jamasshead"><h3 class="jamasshead-title">Season: un nouveau jeu vidéo québécois intriguant</h3><div class="jamasshead-description">Jeux vidéo, technologies, TV et cinéma</div></div></div></div><div id="t3-mainbody" class="container t3-mainbody one-sidebar-right"><div class="row"><div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-9"><div class="t3-mast-top-1 "><div id="offlajn-ajax-tile-results"></div><div class="ajax-clear"></div><div class="t3-module moduletitle-inline title-background-primary " id="Mod255"><div class="module-inner"><h1 class="module-title "><span>Les gros titres...</span></h1><div class="module-ct"><div class="fpshow"><div id="btcontentshowcase255" class="bt-contentshowcase bt-contentshowcasetitle-inline title-background-primary"><div class="bt-sliders"><div class="bt-window"><div class="bt-slide"> <img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/b354aeedfc7c190dbdd42feea864db87-ruinedkingscreen01.jpg" alt="Ruined King: A League of Legends Story en action" /> <div class="bt-caption"><div class="bt-caption-bg"></div><div class="bt-caption-content"><div class="bt-category"> <a target="_parent" title="Nouvelles jeux vidéo" href="/table/"> Nouvelles jeux vidéo </a> </div><div class="bt-title"> <a target="_parent"	href="/2020121164117/game-focus/nouvelles-jeux-video/ruined-king-a-league-of-legends-story-en-action-64117.php"> Ruined King: A League of Legends Story en action </a> </div><div class="bt-introtext"> </div> </div> </div> </div><div class="bt-slide"> <img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/2a43c9746b7f5dc77701cdbc9592f527-seasonbanner.JPG" alt="Season: un nouveau jeu vidéo québécois intriguant" /> <div class="bt-caption"><div class="bt-caption-bg"></div><div class="bt-caption-content"><div class="bt-category"> <a target="_parent" title="Nouvelles jeux vidéo" href="/table/"> Nouvelles jeux vidéo </a> </div><div class="bt-title"> <a target="_parent"	href="/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php"> Season: un nouveau jeu vidéo québécois intriguant </a> </div><div class="bt-introtext"> </div> </div> </div> </div><div class="bt-slide"> <img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/50118b961b1d11941e82b351bc0f2bd1-callistonbanner.jpg" alt="Le créateur de Dead Space de retour avec un nouveau jeu" /> <div class="bt-caption"><div class="bt-caption-bg"></div><div class="bt-caption-content"><div class="bt-category"> <a target="_parent" title="Nouvelles jeux vidéo" href="/table/"> Nouvelles jeux vidéo </a> </div><div class="bt-title"> <a target="_parent"	href="/2020121164115/game-focus/nouvelles-jeux-video/le-createur-de-dead-space-de-retour-avec-un-nouveau-jeu-64115.php"> Le créateur de Dead Space de retour avec un nouveau jeu </a> </div><div class="bt-introtext"> </div> </div> </div> </div><div class="bt-slide"> <img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/9df1eba1cf0ee48d2881fa7a38aeda17-ittakestwobanner.png" alt="It Takes Two: le nouveau jeu coop incontournable de 2021" /> <div class="bt-caption"><div class="bt-caption-bg"></div><div class="bt-caption-content"><div class="bt-category"> <a target="_parent" title="Nouvelles jeux vidéo" href="/table/"> Nouvelles jeux vidéo </a> </div><div class="bt-title"> <a target="_parent"	href="/2020121164114/game-focus/nouvelles-jeux-video/it-takes-two-le-nouveau-jeu-coop-incontournable-de-2021-64114.php"> It Takes Two: le nouveau jeu coop incontournable de 2021 </a> </div><div class="bt-introtext"> </div> </div> </div> </div> </div> </div><div class="bt-footernav"><div class="bt-navpipe"><div class="bt-nav bt-nav-first"><div class="bt-title">Ruined King: A League of Legends Story en action</div></div><div class="bt-nav "><div class="bt-title">Season: un nouveau jeu vidéo québécois intriguant</div></div><div class="bt-nav "><div class="bt-title">Le créateur de Dead Space de retour avec un nouveau jeu</div></div><div class="bt-nav bt-nav-last"><div class="bt-title">It Takes Two: le nouveau jeu coop incontournable de 2021</div></div></div></div></div></div> <script type="text/javascript">$B('#btcontentshowcase255').btsliders({autoPlay:1,hoverPause:1,easing:'easeInQuad',slideSpeed:600,captionSpeed:500,interval:7000,effect:'fade',touchScreen:1});</script><div style="clear: both;"></div></div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h2 class="module-title "><span>Focus sur...</span></h2><div class="module-ct"><div id="btcontentslider465" style="display:none;width:auto" class="bt-cs"><div class="slides_container" style="width:auto;"><div class="slide" style="width:auto"><div class="bt-row bt-row-first" style="width:50%" ><div class="bt-inner"> <a class="bt-category" target="_parent" title="Dossiers" href="/table/"> Dossiers </a> <br /> <a class="bt-title" target="_parent" title="Top Chrono 4: Cloudpunk" href="/2020121064109/game-focus/dossiers/top-chrono-4-cloudpunk-64109.php"> Top Chrono 4: Cloudpunk </a><br /><div class="bt-center"> <a target="_parent" class="bt-image-link" title="Top Chrono 4: Cloudpunk" href="/2020121064109/game-focus/dossiers/top-chrono-4-cloudpunk-64109.php"> <img class="hovereffect" src="/images/Articles/top-chrono/cloudpunktopchrono.jpg" alt="Top Chrono 4: Cloudpunk" style="width:410px;" title="Top Chrono 4: Cloudpunk" /> </a> </div></div></div><div class="bt-row " style="width:50%" ><div class="bt-inner"> <a class="bt-category" target="_parent" title="Entrevues" href="/table/"> Entrevues </a> <br /> <a class="bt-title" target="_parent" title="Entrevue avec le directeur des programmes de la chaîne ES1" href="/2020120964106/game-focus/dossiers/entrevues/entrevue-avec-le-directeur-des-programmes-de-la-chaine-es1-64106.php"> Entrevue avec le directeur des programmes de ... </a><br /><div class="bt-center"> <a target="_parent" class="bt-image-link" title="Entrevue avec le directeur des programmes de la chaîne ES1" href="/2020120964106/game-focus/dossiers/entrevues/entrevue-avec-le-directeur-des-programmes-de-la-chaine-es1-64106.php"> <img class="hovereffect" src="/images/Articles/Dossier/entrevue/Interview-ES1.jpg" alt="Entrevue avec le directeur des programmes de la chaîne ES1" style="width:410px;" title="Entrevue avec le directeur des programmes de la chaîne ES1" /> </a> </div></div></div><div class="bt-row-separate"></div><div class="bt-row " style="width:50%" ><div class="bt-inner"> <a class="bt-category" target="_parent" title="Dossiers" href="/table/"> Dossiers </a> <br /> <a class="bt-title" target="_parent" title="    Critique en Famille #1" href="/2020120864103/game-focus/dossiers/critique-en-famille-1-64103.php"> Critique en Famille #1 </a><br /><div class="bt-center"> <a target="_parent" class="bt-image-link" title="    Critique en Famille #1" href="/2020120864103/game-focus/dossiers/critique-en-famille-1-64103.php"> <img class="hovereffect" src="/images/Articles/Critique-en-famille/Critique_en_Famille.jpg" alt="    Critique en Famille #1" style="width:410px;" title="    Critique en Famille #1" /> </a> </div></div></div><div class="bt-row " style="width:50%" ><div class="bt-inner"> <a class="bt-category" target="_parent" title="Dossiers" href="/table/"> Dossiers </a> <br /> <a class="bt-title" target="_parent" title="Top Chrono 3- Overcooked 2! All You Can Eat" href="/2020120864101/game-focus/dossiers/top-chrono-3-overcooked-2-all-you-can-eat-64101.php"> Top Chrono 3- Overcooked 2! All You Can Eat </a><br /><div class="bt-center"> <a target="_parent" class="bt-image-link" title="Top Chrono 3- Overcooked 2! All You Can Eat" href="/2020120864101/game-focus/dossiers/top-chrono-3-overcooked-2-all-you-can-eat-64101.php"> <img class="hovereffect" src="/images/Articles/top-chrono/overcoocked_2_all_you_can_eat.jpg" alt="Top Chrono 3- Overcooked 2! All You Can Eat" style="width:410px;" title="Top Chrono 3- Overcooked 2! All You Can Eat" /> </a> </div></div></div><div class="bt-row-separate"></div><div class="bt-row " style="width:50%" ><div class="bt-inner"> <a class="bt-category" target="_parent" title="Dossiers" href="/table/"> Dossiers </a> <br /> <a class="bt-title" target="_parent" title="Top Chrono 2- Little Big Workshop" href="/2020120764099/game-focus/dossiers/top-chrono-2-little-big-workshop-64099.php"> Top Chrono 2- Little Big Workshop </a><br /><div class="bt-center"> <a target="_parent" class="bt-image-link" title="Top Chrono 2- Little Big Workshop" href="/2020120764099/game-focus/dossiers/top-chrono-2-little-big-workshop-64099.php"> <img class="hovereffect" src="/images/Articles/top-chrono/LittleBigWorkshop.jpg" alt="Top Chrono 2- Little Big Workshop" style="width:410px;" title="Top Chrono 2- Little Big Workshop" /> </a> </div></div></div><div class="bt-row bt-row-last" style="width:50%" ><div class="bt-inner"> <a class="bt-category" target="_parent" title="Dossiers" href="/table/"> Dossiers </a> <br /> <a class="bt-title" target="_parent" title="Top Chrono: The Survivalists" href="/2020120564094/game-focus/dossiers/top-chrono-the-survivalists-64094.php"> Top Chrono: The Survivalists </a><br /><div class="bt-center"> <a target="_parent" class="bt-image-link" title="Top Chrono: The Survivalists" href="/2020120564094/game-focus/dossiers/top-chrono-the-survivalists-64094.php"> <img class="hovereffect" src="/images/screenshots/T/The-survivalists/thesurvivalists.jpg" alt="Top Chrono: The Survivalists" style="width:410px;" title="Top Chrono: The Survivalists" /> </a> </div></div></div><div style="clear: both;"></div></div></div></div><div style="clear: both;"></div> <script type="text/javascript">if(typeof(btcModuleIds)=='undefined'){var btcModuleIds=new Array();var btcModuleOpts=new Array();}
btcModuleIds.push(465);btcModuleOpts.push({slideEasing:'easeInQuad',fadeEasing:'easeInQuad',effect:'slide,slide',preloadImage:'https://www.game-focus.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',generatePagination:true,play:7000,hoverPause:true,slideSpeed:500,autoHeight:true,fadeSpeed:500,equalHeight:false,width:'auto',height:'auto',pause:100,preload:true,paginationClass:'bt_handles_num',generateNextPrev:false,prependPagination:true,touchScreen:1});</script> </div></div></div><div class="t3-module module title-background-primary " id="Mod194"><div class="module-inner"><h3 class="module-title "><span>À ne pas manquer</span></h3><div class="module-ct"><div id="ja-ss-194" class="ja-ss title-background-primary ja-ss-wrap slide" style="visibility: hidden"><div class="ja-ss-items"><div class="ja-ss-item"> <img src="/images/resized/ff9b81000140e38cbeaf5665af187b53_DualSense_933_400.jpg" alt="DISPONIBLE!!!"/> <div class="ja-ss-desc"><h3>PS5</h3>DISPONIBLE!!! </div><div class="ja-ss-mask"></div></div><div class="ja-ss-item"> <img src="/images/resized/ff9b81000140e38cbeaf5665af187b53_Xbox_series_s_933_400.jpeg" alt="Notre Unboxing!"/> <div class="ja-ss-desc"><h3>La Xbox Series S</h3>Notre Unboxing! </div><div class="ja-ss-mask"></div></div></div><div class="ja-ss-btns clearfix"> <span class="ja-ss-prev">&laquo; Previous</span> <span class="ja-ss-playback">&lsaquo; PLAYBACK</span> <span class="ja-ss-stop">STOP</span> <span class="ja-ss-play">PLAY &rsaquo;</span> <span class="ja-ss-next">Next &raquo;</span> </div></div><script type="text/javascript">window.addEvent('domready',function(){window.jassliteInst=window.jassliteInst||[];window.jassliteInst.push(new JASliderCSS('ja-ss-194',{interval:5000,duration:1000,repeat:true,autoplay:1,navigation:1,thumbnail:0,urls:['https://www.game-focus.com/2020111264038/game-focus/nouvelles-jeux-video/la-console-playstation-5-desormais-disponble-64038.php','https://www.game-focus.com/2020110764023/game-focus/video/on-deballe-la-xbox-series-s-devant-vous-64023.php'],targets:['','']}));});</script> <!--[if IE]>
	<script type="text/javascript">
		jassurl = '/modules/mod_jaslideshowlite/assets/'; 
	</script>
	<script type="text/javascript" src="/modules/mod_jaslideshowlite/assets/js/iefix.js"></script>
<![endif]--> </div></div></div><div class="t3-module module " id="Mod358"><div class="module-inner"><div class="module-ct"><div class="bannergroup"><div class="banneritem"><div id="13385-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=1" ></script></div><div class="clr"></div></div></div></div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap"> <em>Les manchettes</em> <div id="jalh-modid195" class="ja-headlines "><div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid195"><div class="ja-headlines-item jahl-horizontal" style="visibility:visible"> <a title="..." href="/2020121164117/game-focus/nouvelles-jeux-video/ruined-king-a-league-of-legends-story-en-action-64117.php"><span>Ruined King: A League of Legends Story en action...</span> </a> </div><div class="ja-headlines-item jahl-horizontal" style="visibility:hidden"> <a title="..." href="/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php"><span>Season: un nouveau jeu vidéo québécois intriguant...</span> </a> </div><div class="ja-headlines-item jahl-horizontal" style="visibility:hidden"> <a title="..." href="/2020121164115/game-focus/nouvelles-jeux-video/le-createur-de-dead-space-de-retour-avec-un-nouveau-jeu-64115.php"><span>Le créateur de Dead Space de retour avec un nouveau jeu...</span> </a> </div><div class="ja-headlines-item jahl-horizontal" style="visibility:hidden"> <a title="..." href="/2020121164114/game-focus/nouvelles-jeux-video/it-takes-two-le-nouveau-jeu-coop-incontournable-de-2021-64114.php"><span>It Takes Two: le nouveau jeu coop incontournable de 2021...</span> </a> </div><div class="ja-headlines-item jahl-horizontal" style="visibility:hidden"> <a title="..." href="/2020121164113/game-focus/nouvelles-jeux-video/microsoft-officialise-perfect-dark-sur-xbox-series-et-pc-64113.php"><span>Microsoft officialise Perfect Dark sur Xbox Series et PC...</span> </a> </div></div></div></div> <script type="text/javascript">var options={box:$('jalh-modid195'),items:$$('#jalh-modid195 .ja-headlines-item'),mode:'horizontal',wrapper:$('jahl-wapper-items-jalh-modid195'),buttons:{next:$$('.ja-headelines-next'),previous:$$('.ja-headelines-pre')},interval:4000,fxOptions:{duration:500,transition:Fx.Transitions.linear,wait:false,link:'cancel'}};var jahl=new JANewSticker(options);</script></div></div></div></div><div class="item-page clearfix"><article itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="fr-FR" /><meta itemprop="url" content="/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php" /><meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid="/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php" /><meta content="2020-12-11T12:06:26-05:00" itemprop="dateModified"><div class="category-name"> <span itemprop="genre">Nouvelles jeux vidéo</span> </div><header class="article-header"><h2 class="article-title" itemprop="name"> <a href="/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php" itemprop="url" title="Season: un nouveau jeu vid&eacute;o qu&eacute;b&eacute;cois intriguant"> Season: un nouveau jeu vidéo québécois intriguant</a> </h2></header><aside class="article-aside clearfix"><dl class="article-info  muted"> <dt class="article-info-term"> Détails </dt><dd class="createdby hasTooltip" itemprop="author" title="Écrit par "> <i class="fa fa-user"></i> <span itemprop="name">Alex Boudreau-Audet</span> <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.game-focus.com//templates/ja_playmag/images/logo.png" alt="logo" itemprop="url" /> <meta itemprop="width" content="auto" /><meta itemprop="height" content="auto" /></span> <meta itemprop="name" content="Alex Boudreau-Audet"/><meta itemprop="url" content="https://www.game-focus.com/"/></span> </dd><dd class="parent-category-name hasTooltip" title="Catégorie parente: "> <i class="fa fa-folder"></i> <span itemprop="genre">Game-Focus</span> </dd><dd class="published hasTooltip" title="Publication : "> <i class="fa fa-calendar"></i> <time datetime="2020-12-11T12:06:26-05:00" itemprop="datePublished"> 11 décembre 2020 <meta itemprop="datePublished" content="2020-12-11T12:06:26-05:00" /><meta itemprop="dateModified" content="2020-12-11T12:06:26-05:00" /></time> </dd><dd class="create"> <i class="fa fa-calendar"></i> <time datetime="2020-12-11T12:06:26-05:00" itemprop="dateCreated"> Création : 11 décembre 2020 </time> </dd><dd class="hits"> <i class="fa fa-eye"></i> <meta itemprop="interactionCount" content="UserPageVisits:36" />Affichages : 36 </dd></dl><div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a> <ul class="dropdown-menu"> <li class="print-icon"> <a href="/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116/print.php" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimer&#160;</a> </li> <li class="email-icon"> <a href="/component/com_mailto/link,85115cb7d21100dae13fc59f54edb49fb714a30e/template,ja_playmag/tmpl,component/" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li> </ul> </div> </aside><div class="pull-right item-image article-image article-image-full"> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img src="/images/screenshots/S/season/seasonbanner.JPG" alt="" itemprop="url" /> <meta itemprop="height" content="auto" /><meta itemprop="width" content="auto" /></span> </div><div class="row"><section class="col-lg-12 col-sm-12 col-xs-12 article-content clearfix" itemprop="articleBody"><div class="tags"> <span class="tag-118 tag-list0" itemprop="keywords"> <a href="/tag/playstation-4.php" class="label label-info"> Playstation 4, </a> </span> <span class="tag-925 tag-list1" itemprop="keywords"> <a href="/ps5.php" class="label label-info"> PS5 </a> </span> <span class="tag-4790 tag-list2" itemprop="keywords"> <a href="/tag/season.php" class="label label-info"> season </a> </span> </div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php"> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a> </div> <script type="text/javascript">var addthis_config={"addthis_pub":"flaroche","ui_header_color":"#47AA0E","ui_header_background":"#999999","ui_cobrand":"Game-Focus","ui_language":"fr","ui_offset_top":0,"ui_offset_left":0,"data_track_addressbar":false,"data_track_clickback":false};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=flaroche"></script> <script type="text/javascript">var jaaddthis_reload=function(){if(window.addthis){window.addthis=null;window._adr=null;window._atc=null;window._atd=null;window._ate=null;window._atr=null;window._atw=null;jQuery("#at20mc").remove();}
jQuery.getScript("//s7.addthis.com/js/300/addthis_widget.js#pubid=flaroche");}</script><p style="text-align: justify;">Season est le nouveau bébé de Scavengers Studio. Ce studio montréalais nous concocte un jeu d'aventure magnifique avec un univers ouvert en cel-shading&nbsp;où le joueur doit documenter, photographier, dessiner, et enregistrer la vie. Intriguant et poétique à première vue, Season sera disponible on ne sait pas quand sur PlayStation 4/5 et PC.</p><p style="text-align: center;"><iframe width="560" height="315" src="https://www.youtube.com/embed/ZCMHnKpt4IM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p><p style="text-align: justify;">Le résumé qu'on trouve sur <a href="https://www.play-season.com/" >le site <img border="0" alt="le site " src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a>des développeurs:&nbsp;<em>À travers un voyage solitaire à vélo, formez vos propres souvenirs, votre propre vision du monde qui vous entoure. Le but ? Protéger ces trésors avant qu'ils ne soient définitivement oubliés. Votre quête vous amènera à découvrir un nouveau monde ; inconnu, mais familier. Vous serez plongé dans différentes sociétés qui vous feront découvrir les mystères du monde de Season ; une version surréaliste du milieu du XXe siècle, où des milliers d'années se sont écoulées sans aucun progrès. Découvrez ce qui a causé le dernier effondrement et ce qui pourrait causer le prochain.</em></p></section></div><hr class="divider-vertical" /><ul class="pager pagenav"> <li class="previous"> <a class="hasTooltip" title="Ruined King: A League of Legends Story en action" aria-label="Previous article: Ruined King: A League of Legends Story en action" href="/2020121164117/game-focus/nouvelles-jeux-video/ruined-king-a-league-of-legends-story-en-action-64117.php" rel="prev"> <span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Précédent</span> </a> </li> <li class="next"> <a class="hasTooltip" title="Le créateur de Dead Space de retour avec un nouveau jeu" aria-label="Next article: Le créateur de Dead Space de retour avec un nouveau jeu" href="/2020121164115/game-focus/nouvelles-jeux-video/le-createur-de-dead-space-de-retour-avec-un-nouveau-jeu-64115.php" rel="next"> <span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </article><div class="jacomment-count"> <a class="jacomment-counter" data-disqus-identifier="com_content:article:64116" href="https://www.game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php#disqus_thread" onclick="location.href='https://www.game-focus.com/2020121164116/game-focus/nouvelles-jeux-video/season-un-nouveau-jeu-video-quebecois-intriguant-64116.php#disqus_thread'; return false;" title=""></a> </div><div id="disqus_thread"></div> <script id="disqus_identifier_js" type="text/javascript">disqus_identifier="com_content:article:64116";</script> <script id="disqus_js" type="text/javascript">disqus_shortname='gamefocusdotcom';var disqus_config=function(){this.language='fr';};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//gamefocusdotcom.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=gamefocusdotcom" >comments powered by Disqus.<img border="0" alt="comments powered by Disqus." src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></noscript> <a href="http://disqus.com" class="dq-powered" >BLOG COMMENTS POWERED BY DISQUS<img border="0" alt="BLOG COMMENTS POWERED BY DISQUS" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></div></div><div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 "><div class="t3-module module " id="Mod269"><div class="module-inner"><div class="module-ct"><div class="bannergroup"><div class="banneritem"><div id="13385-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=2" ></script></div><div class="clr"></div></div></div></div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><h4 class="module-title "><span>Navigation dans GF</span></h4><div class="module-ct"><ul class="nav nav-pills nav-stacked menu"> <li class="item-5394"><a href="/sorties-jeux.php" class="" title="Liste des sorties de jeux vidéo sur consoles et sur PC au Canada. Elle est diffusée chaque semaine pour les plateformes Xbox One, PS4, Switch, Steam, 3ds.">Sorties jeux</a></li><li class="item-5585"><a href="/liste-de-nos-tests-de-jeux.php" class="" title="Les derniers tests de jeux vidéo par l'équipe Game-Focus.com">Nos tests de jeux vidéo</a></li><li class="item-5694"><a href="/dernier-dossiers.php" class="" title="Les derniers dossiers jeux vidéo de l'équipe game-focus.com">Derniers Dossiers</a></li><li class="item-6181"><a href="/en-une.php" class="">En Une</a></li><li class="item-6698"><a href="/categorie-le-plein-d-info-sur-vos-series-tele.php" class="">Le plein d'infos sur vos séries télé </a></li><li class="item-6709"><a href="/en-rafale.php" class="">En Rafale</a></li><li class="item-6819"><a href="/dany-reny-show.php" class="">Dany &amp; Reny Show</a></li></ul></div></div></div><div class="t3-module module " id="Mod316"><div class="module-inner"><h3 class="module-title "><span>Recherche</span></h3><div class="module-ct"> <script type="text/javascript">jQuery(document).ready(function(){jQuery('#btss-advanced').click(function(){if(jQuery(".smartsearch-advanced:first").is(":hidden")){jQuery(".smartsearch-advanced").css('width','100%');jQuery("#btss-advanced ").css({'height':'28px','background':'#FFFFFF','border-left':'1px solid #CCCCCC','border-top':'1px solid #CCCCCC','border-right':'1px solid #CCCCCC'});jQuery(".smartsearch-advanced").slideDown("slow");}else{jQuery(".smartsearch-advanced").slideUp('slow');jQuery("#btss-advanced").css({'border':'1px solid #FFFFFF','height':'18px'});}});jQuery(".smartsearch-advanced").hide();jQuery("#btss-advanced").hover(function(){jQuery(this).append('<div class="tooltipsmartseach"><p> Advance search</p></div>');jQuery('.tooltipsmartseach').css('background','#545454');jQuery('.tooltipsmartseach >p').css('margin-left','5px');jQuery('.tooltipsmartseach >p').css('margin-top','3px');},function(){jQuery("div.tooltipsmartseach").remove();});jQuery('.inputboxsmart').data("placeholder","Select Frameworks...").chosen();jQuery('#mod-bt-smartsearchword').keydown(function(event){if(jQuery('#mod-bt-smartsearchword').val()!=""){var keypressed=event.keyCode||event.which;if(keypressed==13){$(this).closest('form').submit();}}});jQuery('.btnsearch').click(function(){if(jQuery('#mod-bt-smartsearchword').val()!=""){if(jQuery('#mod-bt-smartsearchword').val()!="Smart search..."){var keypressed=event.keyCode||event.which;if(keypressed==13){$(this).closest('form').submit();}}
else{return false;}}
else{return false;}});});</script> <script type="text/javascript">window.addEvent('domready',function(){});</script><form id="mod-bt-smartsearchform-316" action="/search.php" method="get"><div class="smartsearch "><div class="keyword"><div class="borderinput"><input name="q" id="mod-bt-smartsearchword" class="inputboxsearch" type="text" value="Smart search..." onblur="if (this.value=='') this.value='Smart search...';" onfocus="if (this.value=='Smart search...') this.value='';" /></div><button type="submit" class="btnsearch" > <img src="https://www.game-focus.com/modules/mod_bt_smartsearch/tmpl/images/button.jpg" width="57" height="27" alt="submit" /> </button> </div> <a href="/search.php">Advanced Search</a> <input type="hidden" name="Itemid" value="101" /> </div></form></div></div></div><div class="t3-module module " id="Mod502"><div class="module-inner"><h3 class="module-title "><span>TESTS DE JEUX RÉCENTS</span></h3><div class="module-ct"><div id="ja-sidenews-jasd-modid502"><div class="ja-sidenews" onclick="location.href='/2020120264088/game-focus/nouvelles-jeux-video/tests-de-jeux-video/call-of-duty-black-ops-cold-war-notre-test-64088.php'" style="display:none; height:275px" > <img src="/images/resized/0bd3e1a6dcd771b2af939e031be06ce7_Coled-War-Review_300_175.jpg" align="left" alt="Call Of Duty: Black Ops Cold War, notre test" title="Call Of Duty: Black Ops Cold War, notre test" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">Call Of Duty: Black Ops Cold War, notre test</h3></div></div></div></div><div class="ja-sidenews" onclick="location.href='/2020120164083/game-focus/nouvelles-jeux-video/tests-de-jeux-video/immortals-fenyx-rising-notre-avis-64083.php'" style="display:none; height:275px" > <img src="/images/resized/82012973a02e0178b833e8be9fd68bcf_Immortals-review_300_175.jpg" align="left" alt="Immortals Fenyx Rising, notre avis" title="Immortals Fenyx Rising, notre avis" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">Immortals Fenyx Rising, notre avis</h3></div></div></div></div><div class="ja-sidenews" onclick="location.href='/2020112464069/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-avis-sur-le-jeu-d-horreur-amnesia-rebirth-64069.php'" style="display:none; height:275px" > <img src="/images/resized/d76e96cb2b7cab286aef092a572d13dd_amnesiatest_300_175.jpeg" align="left" alt="Notre avis sur le jeu d’horreur Amnesia Rebirth" title="Notre avis sur le jeu d’horreur Amnesia Rebirth" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">Notre avis sur le jeu d’horreur Amnesia Rebirth</h3></div></div></div></div><div class="ja-sidenews" onclick="location.href='/2020112464068/game-focus/nouvelles-jeux-video/tests-de-jeux-video/on-a-joue-a-the-dark-pictures-anthology-little-hope-64068.php'" style="display:none; height:275px" > <img src="/images/resized/47f4423762da45cb48e06dcec748c6ff_littlehopetest_300_175.jpeg" align="left" alt="On a joué à The Dark Pictures Anthology : Little Hope" title="On a joué à The Dark Pictures Anthology : Little Hope" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">On a joué à The Dark Pictures Anthology : Little Hope</h3></div></div></div></div><div class="ja-sidenews" onclick="location.href='/2020111864052/game-focus/nouvelles-jeux-video/tests-de-jeux-video/on-a-joue-a-wwe-2k-battlegrounds-et-voici-notre-avis-64052.php'" style="display:none; height:275px" > <img src="/images/resized/aa7df1fcabd874b33d45b3155d8d0441_received_3444652142314844_300_175.jpeg" align="left" alt="On a joué à WWE 2K Battlegrounds et voici notre avis" title="On a joué à WWE 2K Battlegrounds et voici notre avis" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">On a joué à WWE 2K Battlegrounds et voici notre avis</h3></div></div></div></div><div class="ja-sidenews" onclick="location.href='/2020111864051/game-focus/nouvelles-jeux-video/tests-de-jeux-video/oneechanbara-origin-notre-avis-64051.php'" style="display:none; height:275px" > <img src="/images/resized/1eded277372192c32c110c17661ac3c2_OneeChanbara-origin-review_300_175.jpg" align="left" alt="OneeChanbara Origin, notre avis de la version PS4" title="OneeChanbara Origin, notre avis de la version PS4" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">OneeChanbara Origin, notre avis de la version PS4</h3></div></div></div></div></div> <script type="text/javascript">var options={wrapperId:"ja-sidenews-jasd-modid502",mode:'caption',start:100,end:210,fullsize:0,opacity:60,fxOptions:{transition:Fx.Transitions.linear}};var demo=new JaSlidingBox(options);</script> </div></div></div><div class="t3-module module title-background-primary " id="Mod213"><div class="module-inner"><h3 class="module-title "><span>PREMIÈRES IMPRESSIONS</span></h3><div class="module-ct"><script type="text/javascript">function contentSliderInit_213(cid){cid=parseInt(cid);var containerID='ja-contentslider-213';var container=$(containerID);container.getElements('.jsslide').each(function(el){el.dispose();});if(cid==0){var elems=$('ja-contentslider-center-213').getElements('div[class*=content_element]');}else{var elems=$('ja-contentslider-center-213').getElements('div[class*=jaslide2_'+cid+']');}
var total=elems.length;var options={w:260,h:250,num_elem:1,mode:'vertical',direction:'left',total:total,url:'https://www.game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',wrapper:container.getElement("div.ja-contentslider-center"),duration:1000,interval:5000,modid:213,running:false,auto:0};var jscontentslider=new JS_ContentSlider(options);for(i=0;i<elems.length;i++){jscontentslider.update(elems[i].innerHTML,i);}
jscontentslider.setPos(null);if(jscontentslider.options.auto){jscontentslider.nextRun();}
container.getElement(".ja-contentslide-up-img").onclick=function(){setDirection2213('down',jscontentslider);};container.getElement(".ja-contentslide-down-img").onclick=function(){setDirection2213('up',jscontentslider);};if(container.getElement('.ja-button-control')){container.getElement('.ja-button-control').getElements('a').each(function(el){var css=(el.getProperty('rel')==cid)?'active':'';el.className=css;});}}
window.addEvent('domready',function(){contentSliderInit_213(0);});function setDirection213(direction,ret,jscontentslider){jscontentslider.options.direction=direction;if(ret){jscontentslider.options.auto=0;jscontentslider.options.interval=5000;jscontentslider.options.direction='left';}
else{jscontentslider.options.auto=1;jscontentslider.options.interval=100;jscontentslider.nextRun();jscontentslider.options.interval=5000;}}
function setDirection2213(direction,jscontentslider){var oldDirection=jscontentslider.options.direction;jscontentslider.options.direction=direction;jscontentslider.options.interval=100;jscontentslider.options.auto=1;jscontentslider.nextRun();jscontentslider.options.auto=0;jscontentslider.options.interval=5000;setTimeout(function(){jscontentslider.options.direction=oldDirection;},510);}</script><div id="ja-contentslider-213" class="ja-contentslider title-background-primary clearfix" ><div class="ja-button-control"><div class="ja-contentslider-right ja-contentslide-up-img" title="Next">&nbsp;</div><div class="ja-contentslider-left ja-contentslide-down-img" title="Previous">&nbsp;</div></div><div class="ja-contentslider-center-wrap clearfix"><div id="ja-contentslider-center-213" class="ja-contentslider-center"><div class="content_element jaslide2_86" style="display:none;"><div class="ja_slidetitle"> <a href="/2018101762019/game-focus/nouvelles-jeux-video/premieres-impressions/on-a-joue-a-daybreak-l-ajout-de-state-of-decay-2-62019.php" title="">On a joué à Daybreak, l'ajout de State of Decay 2</a> </div><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2018101762019/game-focus/nouvelles-jeux-video/premieres-impressions/on-a-joue-a-daybreak-l-ajout-de-state-of-decay-2-62019.php" title="" class="ja-image"><img src="/images/resized/080f3f5b8b3deb8a1cc9aa047ebe534a_SODDaybreak_300_180.jpg" alt="On a joué à Daybreak, l'ajout de State of Decay 2" title="On a joué à Daybreak, l'ajout de State of Decay 2" width="300" height="180" /></a> </div></div></div><div class="ja_slideintro"> </div> </div> </div> </div> </div> </div></div></div><div class="t3-module module " id="Mod520"><div class="module-inner"><h3 class="module-title "><span>Dany & Reny Show</span></h3><div class="module-ct"><div class="newsflash"><div class="newsflash-item"><div class="article-img"><div class="img-intro"><div class="item-image-border"></div><img src="/images/Articles/Dossier/dany-reny/Spotlight-Dan-et-Reny.jpg" alt=""/> </div></div><h4 class="newsflash-title"> Dany & Reny Show épisode 3, format Balado </h4> <a class="readmore" href="/2020061763685/game-focus/contenu-redactionnel/dany-reny-show/dany-reny-show-episode-3-format-balado-63685.php">Lire la suite...</a></div><div class="newsflash-item"><div class="article-img"><div class="img-intro"><div class="item-image-border"></div><img src="/images/Articles/Dossier/dany-reny/Spotlight-Dan-et-Reny.jpg" alt=""/> </div></div><h4 class="newsflash-title"> Dany & Reny Show épisode 2, format Balado </h4> <a class="readmore" href="/2020032063440/game-focus/contenu-redactionnel/dany-reny-show/dany-reny-show-episode-2-format-balado-63440.php">Lire la suite...</a></div></div></div></div></div><div class="t3-module module " id="Mod393"><div class="module-inner"><h2 class="module-title "><span>DOSSIERS, REPORTAGES ET ENTREVUES</span></h2><div class="module-ct"><div class="junewsultra "><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020121064109/game-focus/dossiers/top-chrono-4-cloudpunk-64109.php" title="Top Chrono 4: Cloudpunk"><img src="https://www.game-focus.com/img/85x80/5/cloudpunktopchrono-6765fc305a7278e9dd22396d8750ab1c.jpg" alt="Top Chrono 4: Cloudpunk" /></a> </div><div class="jn-right"><h4><a href="/2020121064109/game-focus/dossiers/top-chrono-4-cloudpunk-64109.php" title="Top Chrono 4: Cloudpunk">Top Chrono 4: Cloudpunk</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div><div class="jn-more"> <a class="jn-comment-link" href="/2020121064109/game-focus/dossiers/top-chrono-4-cloudpunk-64109.php"></a> </div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020120964106/game-focus/dossiers/entrevues/entrevue-avec-le-directeur-des-programmes-de-la-chaine-es1-64106.php" title="Entrevue avec le directeur des programmes de la chaîne ES1"><img src="https://www.game-focus.com/img/85x80/8/interviewes1-cb125a5bcf1831af6057b3bb8e24c69e.jpg" alt="Entrevue avec le directeur des programmes de la chaîne ES1" /></a> </div><div class="jn-right"><h4><a href="/2020120964106/game-focus/dossiers/entrevues/entrevue-avec-le-directeur-des-programmes-de-la-chaine-es1-64106.php" title="Entrevue avec le directeur des programmes de la chaîne ES1">Entrevue avec le directeur des programmes de la chaîne ES1</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div><div class="jn-more"> <a class="jn-comment-link" href="/2020120964106/game-focus/dossiers/entrevues/entrevue-avec-le-directeur-des-programmes-de-la-chaine-es1-64106.php"></a> </div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020120864103/game-focus/dossiers/critique-en-famille-1-64103.php" title="    Critique en Famille #1"><img src="https://www.game-focus.com/img/85x80/5/critiqueenfamille-0625a1527e2e40f9f1fdfa087d6f97dc.jpg" alt="    Critique en Famille #1" /></a> </div><div class="jn-right"><h4><a href="/2020120864103/game-focus/dossiers/critique-en-famille-1-64103.php" title="    Critique en Famille #1"> Critique en Famille #1</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div><div class="jn-more"> <a class="jn-comment-link" href="/2020120864103/game-focus/dossiers/critique-en-famille-1-64103.php"></a> </div></div></div></div></div></div><div class="t3-module module " id="Mod456"><div class="module-inner"><h3 class="module-title "><span>Dernières sorties jeux</span></h3><div class="module-ct"><div class="newsflash"><div class="newsflash-item"><div class="article-img"><div class="img-intro"><div class="item-image-border"></div><img src="/images/screenshots/C/Cyberpunk2077/logo.jpg" alt="Les sorties jeux vidéo du 7 au 11 décembre 2020"/> </div></div><h4 class="newsflash-title"> Les sorties jeux vidéo du 7 au 11 décembre 2020 </h4> <a class="readmore" href="/2020120664095/game-focus/nouvelles-jeux-video/les-sorties-jeux-de-la-semaine/les-sorties-jeux-video-du-7-au-11-decembre-2020-64095.php">Lire la suite...</a></div></div></div></div></div><div class="t3-module module " id="Mod370"><div class="module-inner"><div class="module-ct"><div class="bannergroup"><div class="banneritem"><div id="13385-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=19" ></script></div><div class="clr"></div></div></div></div></div></div><div class="t3-module module " id="Mod394"><div class="module-inner"><h2 class="module-title "><span>Sur Accrotechno.com par GF</span></h2><div class="module-ct"><div class="junewsultra "><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020101463971/accrotechno/nouvelles-accrotechno/apple-presente-enfin-l-iphone-12-63971.php"><img src="https://www.game-focus.com/img/90x80/5/iphone12-261ed1f8a277593715ee962d10562e17.jpg" alt="Apple présente enfin l'iPhone 12" /></a> </div><div class="jn-right"><h4><a href="/2020101463971/accrotechno/nouvelles-accrotechno/apple-presente-enfin-l-iphone-12-63971.php" title="Apple présente enfin l'iPhone 12">Apple présente enfin l'iPhone 12</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div> </div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020100163952/accrotechno/dossiers/critique-en-rafale-en-video-63952.php"><img src="https://www.game-focus.com/img/90x80/4/enrafale-10070baf92835f02b867206d06a667ce.jpg" alt="Critique En Rafale en vidéo" /></a> </div><div class="jn-right"><h4><a href="/2020100163952/accrotechno/dossiers/critique-en-rafale-en-video-63952.php" title="Critique En Rafale en vidéo">Critique En Rafale en vidéo</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div> </div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020091563908/accrotechno/nouvelles-accrotechno/lg-presente-le-wing-son-gros-telephone-5g-a-deux-ecrans-63908.php"><img src="https://www.game-focus.com/img/90x80/3/wing1-a0b96ca52d85afbe55fabe2384592cb5.jpg" alt="LG présente le WING, son gros téléphone 5G à deux écrans" /></a> </div><div class="jn-right"><h4><a href="/2020091563908/accrotechno/nouvelles-accrotechno/lg-presente-le-wing-son-gros-telephone-5g-a-deux-ecrans-63908.php" title="LG présente le WING, son gros téléphone 5G à deux écrans">LG présente le WING, son gros téléphone 5G à deux écrans</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div> </div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020082063827/accrotechno/nouvelles-accrotechno/un-nouveau-telephone-blackberry-en-2021-63827.php"><img src="https://www.game-focus.com/img/90x80/4/bbkeyone-633c582a87e881a5343b49e9a706e81b.jpg" alt="Un nouveau téléphone BlackBerry en 2021" /></a> </div><div class="jn-right"><h4><a href="/2020082063827/accrotechno/nouvelles-accrotechno/un-nouveau-telephone-blackberry-en-2021-63827.php" title="Un nouveau téléphone BlackBerry en 2021">Un nouveau téléphone BlackBerry en 2021</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div> </div> </div></div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><h3 class="module-title "><span>Sur Cinévore par GF</span></h3><div class="module-ct"><div id="ja-sidenews-jasd-modid251"><div class="ja-sidenews" onclick="location.href='/2020112964079/cinevore/nouvelles-cinevore/le-plein-d-infos-sur-vos-series-tele-cinevore/le-plein-d-infos-sur-vos-series-tele-semaine-du-29-novembre-2020-64079.php'" style="display:none; height:275px" > <img src="/images/resized/2170ec6e83a5330fd1c096f640b336c7_macgyver_300_175.jpg" align="left" alt="Le plein d'infos sur vos séries télé - semaine du 29 novembre 2020" title="Le plein d'infos sur vos séries télé - semaine du 29 novembre 2020" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">Le plein d'infos sur vos séries télé - semaine du 29 novembre 2020</h3></div></div></div></div><div class="ja-sidenews" onclick="location.href='/2020112264061/cinevore/nouvelles-cinevore/le-plein-d-infos-sur-vos-series-tele-cinevore/le-plein-d-infos-sur-vos-series-tele-semaine-du-23-novembre-2020-64061.php'" style="display:none; height:275px" > <img src="/images/resized/641d55da08c95765c212f1a6cd61616a_12-dates-of-christmas_300_175.JPG" align="left" alt="Le plein d'infos sur vos séries télé - semaine du 23 novembre 2020" title="Le plein d'infos sur vos séries télé - semaine du 23 novembre 2020" /> <div class="ja-slidenews-cover" style="height:275px;"><div class="ja-opacity" style=" background-color:#080000;height:275px;"></div><div class="ja-sidenews-display"><div class="ja-sidenews-desc" style=" color:#ffffff;"><h3 style=" color:#ffffff;">Le plein d'infos sur vos séries télé - semaine du 23 novembre 2020</h3></div></div></div></div></div> <script type="text/javascript">var options={wrapperId:"ja-sidenews-jasd-modid251",mode:'caption',start:100,end:210,fullsize:0,opacity:60,fxOptions:{transition:Fx.Transitions.linear}};var demo=new JaSlidingBox(options);</script> </div></div></div><div class="t3-module module title-background-primary " id="Mod196"><div class="module-inner"><h3 class="module-title "><span>Audio : Podcast & Radio</span></h3><div class="module-ct"><script type="text/javascript">function contentSliderInit_196(cid){cid=parseInt(cid);var containerID='ja-contentslider-196';var container=$(containerID);var containerwrap=$$('.ja-contentslider-center-wrap'),containersize=document.id(containerID).getComputedSize().width,windowsize=$(window).getSize();container.getElements('.jsslide').each(function(el){el.dispose();});if(cid==0){var elems=$('ja-contentslider-center-196').getElements('div[class*=content_element]');}else{var elems=$('ja-contentslider-center-196').getElements('div[class*=jaslide2_'+cid+']');}
var total=elems.length;if(windowsize.x>1200){jpadding=0;}else if(windowsize.x>=992){jpadding=-50;}else if(windowsize.x>=768){jpadding=-50;}else if(windowsize.x>=480){jpadding=-50;}else{jpadding=-50;}
if(total>0){if(windowsize.x>289*2+jpadding){var cw=289;var nel=2;}else if(windowsize.x<=480){var cw=containersize+jpadding;var nel=1;}else if(windowsize.x<=980){var cw=(containersize+jpadding)/2;var nel=2;}else if(windowsize.x<=1200){var cw=(containersize+jpadding)/4;var nel=4;}
else{var cw=(containersize+jpadding)/2;var nel=2;}}
var options={w:cw,h:250,num_elem:nel,mode:'vertical',direction:'left',total:total,url:'https://www.game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',wrapper:container.getElement("div.ja-contentslider-center"),duration:1000,interval:5000,modid:196,running:false,auto:0};var jscontentslider=new JS_ContentSlider(options);for(i=0;i<elems.length;i++){jscontentslider.update(elems[i].innerHTML,i);}
jscontentslider.setPos(null);if(jscontentslider.options.auto){jscontentslider.nextRun();}
if(container.getElement('.ja-button-control')){container.getElement('.ja-button-control').getElements('a').each(function(el){var css=(el.getProperty('rel')==cid)?'active':'';el.className=css;});}}
window.addEvent('domready',function(){contentSliderInit_196(0);});window.addEvent('resize',function(){contentSliderInit_196(0);});window.addEvent('orientationchange',function(){contentSliderInit_196(0);});function setDirection196(direction,ret,jscontentslider){jscontentslider.options.direction=direction;if(ret){jscontentslider.options.auto=0;jscontentslider.options.interval=5000;jscontentslider.options.direction='left';}
else{jscontentslider.options.auto=1;jscontentslider.options.interval=100;jscontentslider.nextRun();jscontentslider.options.interval=5000;}}
function setDirection2196(direction,jscontentslider){var oldDirection=jscontentslider.options.direction;jscontentslider.options.direction=direction;jscontentslider.options.interval=100;jscontentslider.options.auto=1;jscontentslider.nextRun();jscontentslider.options.auto=0;jscontentslider.options.interval=5000;setTimeout(function(){jscontentslider.options.direction=oldDirection;},510);}</script><div id="ja-contentslider-196" class="ja-contentslider title-background-primary clearfix" ><div class="ja-contentslider-center-wrap clearfix"><div id="ja-contentslider-center-196" class="ja-contentslider-center"><div class="content_element jaslide2_16" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020111364039/game-focus/contenu-redactionnel/podcast-radio-gf/on-jase-des-consoles-ps5-et-xbox-series-x-s-64039.php" title="" class="ja-image"><img src="/images/resized/e6d4ceeeb62e1f6df3a796b6bebacc04_Seriesx-PS5_289_170.jpg" alt="On jase des consoles PS5 et Xbox Series X/S" title="On jase des consoles PS5 et Xbox Series X/S" width="289" height="170" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020111364039/game-focus/contenu-redactionnel/podcast-radio-gf/on-jase-des-consoles-ps5-et-xbox-series-x-s-64039.php" title="">On jase des consoles PS5 et Xbox Series X/S</a> </div></div><div class="content_element jaslide2_16" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020091863927/game-focus/contenu-redactionnel/podcast-radio-gf/le-point-sur-les-ps5-et-xbox-series-x-s-en-formule-podcast-63927.php" title="" class="ja-image"><img src="/images/resized/ce7ab5a5eb4cf9507c2ce8e96ef61acb_PS5-XSX_289_170.jpg" alt="Le point sur les PS5 et Xbox Series X/S en formule podcast" title="Le point sur les PS5 et Xbox Series X/S en formule podcast" width="289" height="170" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020091863927/game-focus/contenu-redactionnel/podcast-radio-gf/le-point-sur-les-ps5-et-xbox-series-x-s-en-formule-podcast-63927.php" title="">Le point sur les PS5 et Xbox Series X/S en formule podcast</a> </div></div></div></div></div></div></div></div><div class="t3-module module " id="Mod392"><div class="module-inner"><h3 class="module-title "><span>Les derniers blogues et éditoriaux</span></h3><div class="module-ct"><div class="junewsultra "><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/2020112764076/game-focus/contenu-redactionnel/blogues/black-friday-la-teles-a-viser-pour-la-ps5-et-la-xbox-series-s-et-x-64076.php"><img src="https://www.game-focus.com/img/80x80/f/psvsxbox-11b3f33c865ed438f8b0c617a8260f50.jpg" alt="Black Friday: Les télés à viser pour la PS5 et la Xbox Series S et X" /></a> </div><div class="jn-right"><h4><a href="/2020112764076/game-focus/contenu-redactionnel/blogues/black-friday-la-teles-a-viser-pour-la-ps5-et-la-xbox-series-s-et-x-64076.php" title="Black Friday: Les télés à viser pour la PS5 et la Xbox Series S et X">Black Friday: Les télés à viser pour la PS5 et la Xbox Series S et X</a></h4><div class="jn-info"> </div> </div> </div><div class="jn-intro"> </div> </div> </div></div></div></div><div class="t3-module module " id="Mod274"><div class="module-inner"><div class="module-ct"><div class="bannergroup"><div class="banneritem"><div id="13385-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=3" ></script></div><div class="clr"></div></div></div></div></div></div><div class="t3-module module " id="Mod218"><div class="module-inner"><h3 class="module-title "><span>Les 5 articles plus lus depuis 48h</span></h3><div class="module-ct"><ul class="category-module mod-list"> <li> <a class="mod-articles-category-title " href="/2020121064107/game-focus/nouvelles-jeux-video/la-mise-a-jour-3-01-de-destiny-2-pour-ps5-et-xbox-series-x-est-geniale-64107.php">La mise à jour 3.01 de Destiny 2 pour PS5 et Xbox Series X est géniale!</a> <span class="mod-articles-category-hits"> (324) </span> </li> <li> <a class="mod-articles-category-title " href="/2020121064110/game-focus/nouvelles-jeux-video/de-nouveaux-ajouts-pour-planet-coaster-console-edition-64110.php">De nouveaux ajouts pour Planet Coaster : Console Edition</a> <span class="mod-articles-category-hits"> (262) </span> </li> <li> <a class="mod-articles-category-title " href="/2020121064108/game-focus/nouvelles-jeux-video/sur-l-eshop-au-10-decembre-2020-64108.php">Sur l'eShop au 10 décembre 2020</a> <span class="mod-articles-category-hits"> (226) </span> </li> <li> <a class="mod-articles-category-title " href="/2020121064109/game-focus/dossiers/top-chrono-4-cloudpunk-64109.php">Top Chrono 4: Cloudpunk</a> <span class="mod-articles-category-hits"> (196) </span> </li> <li> <a class="mod-articles-category-title " href="/2020121164112/game-focus/nouvelles-jeux-video/la-valeur-du-titre-de-cd-projekt-red-en-forte-baisse-en-raison-des-bogues-de-cyberpunk-2077-64112.php">La valeur du titre de CD Projekt Red en forte baisse en raison des bogues de Cyberpunk 2077</a> <span class="mod-articles-category-hits"> (103) </span> </li> </ul> </div></div></div><div class="t3-module module " id="Mod204"><div class="module-inner"><h3 class="module-title "><span>GF sur Facebook</span></h3><div class="module-ct"><div id="ja-fblikebox-204" class=""> <iframe src="//www.facebook.com/plugins/page.php?href=facebook.com/331823478511&amp;width=300&amp;height=250&amp;adapt_container_width=true&amp;show_facepile=false&amp;show_posts=false&amp;hide_cover=false&amp;colorscheme=light&amp;" style="overflow:hidden;width:300px;height:250px; allowTransparency: true; border:none"></iframe> </div></div></div></div><div class="t3-module module " id="Mod295"><div class="module-inner"><h3 class="module-title "><span>Sondage GF </span></h3><div class="module-ct"><div class="mod-sppoll "> <strong>Allez-vous acheter une des nouvelles consoles cette année?</strong> <form class="form-sppoll" data-id="24" data-module_id="295"><div class="radio"> <label> <input type="radio" name="question" value="0" checked> Oui - Xbox Series X </label> </div><div class="radio"> <label> <input type="radio" name="question" value="1" > Oui - PlayStation 5 </label> </div><div class="radio"> <label> <input type="radio" name="question" value="2" > Oui - Xbox Series S </label> </div><div class="radio"> <label> <input type="radio" name="question" value="3" > Oui - PlayStation 5 All Digital </label> </div><div class="radio"> <label> <input type="radio" name="question" value="4" > Non </label> </div><input type="submit" class="btn btn-default" value="Submit"> </form><div class="sppoll-results"></div></div></div></div></div><div class="t3-module module " id="Mod212"><div class="module-inner"><h3 class="module-title "><span>Mots-clés populaires depuis 24h</span></h3><div class="module-ct"><div class="tagspopular"><ul> <li> <a href="/xbox-series-x.php"> Xbox Series X</a> </li> <li> <a href="/liste-de-nos-nouvelles.php"> nouvelles,</a> </li> <li> <a href="/microsoft/xbox-one.php"> Xbox One,</a> </li> <li> <a href="/plateformes/microsoft/xbox-series-s.php"> Xbox Series S</a> </li> <li> <a href="/ps5.php"> PS5</a> </li> <li> <a href="/tag/planet-coaster-console-edition.php"> Planet Coaster: Console Edition</a> </li> <li> <a href="/tag/455.php"> mass effect,</a> </li> <li> <a href="/tag/playstation-5.php"> playstation 5</a> </li> <li> <a href="/tag/1013.php"> cd projekt red,</a> </li> <li> <a href="/tag/2478.php"> Cyberpunk 2077,</a> </li> <li> <a href="/sony/ps4.php"> PS4,</a> </li> <li> <a href="/tag/it-takes-two.php"> It takes two</a> </li> <li> <a href="/tag/the-callisto-protocol.php"> The Callisto Protocol</a> </li> <li> <a href="/tag/118.php"> Playstation 4,</a> </li> <li> <a href="/tag/season.php"> season</a> </li> </ul> </div> </div></div></div><div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct"><div class="bannergroup"><div class="banneritem"><div id="13385-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=20" ></script></div><div class="clr"></div></div></div></div></div></div><div class="t3-module moduletitle-background-gray " id="Mod450"><div class="module-inner"><h3 class="module-title "><span>Médias sociaux</span></h3><div class="module-ct"><ul class="weblinkstitle-background-gray"> <li> <a href="https://www.facebook.com/GameFocus-331823478511/" rel="follow" >Facebook<img border="0" alt="Facebook" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a> <p><img src="/images/Graphisme/picto/Facebook-GF.gif" /></p></li> <li> <a href="https://twitter.com/GameFocusFR" rel="follow" >Twitter<img border="0" alt="Twitter" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a> <p><img src="/images/Graphisme/picto/Twitter-GF.gif" /></p></li> <li> <a href="https://www.youtube.com/channel/UCjRLIv_2gST27MRB4l7kNrg" rel="follow" >YouTube<img border="0" alt="YouTube" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a> <p><img src="/images/Graphisme/picto/YouTube-GF.gif" /></p></li> </ul> </div></div></div></div></div></div><div class="wrap t3-bottomslider text-center "><div class="container"><div class="t3-module module " id="Mod206"><div class="module-inner"><h3 class="module-title "><span>À voir sur GF...</span></h3><div class="module-ct"><script type="text/javascript">function contentSliderInit_206(cid){cid=parseInt(cid);var containerID='ja-contentslider-206';var container=$(containerID);var containerwrap=$$('.ja-contentslider-center-wrap'),containersize=document.id(containerID).getComputedSize().width,windowsize=$(window).getSize();container.getElements('.jsslide').each(function(el){el.dispose();});if(cid==0){var elems=$('ja-contentslider-center-206').getElements('div[class*=content_element]');}else{var elems=$('ja-contentslider-center-206').getElements('div[class*=jaslide2_'+cid+']');}
var total=elems.length;if(windowsize.x>1200){jpadding=0;}else if(windowsize.x>=992){jpadding=-50;}else if(windowsize.x>=768){jpadding=-50;}else if(windowsize.x>=480){jpadding=-50;}else{jpadding=-50;}
if(total>0){if(windowsize.x>390*3+jpadding){var cw=390;var nel=3;}else if(windowsize.x<=480){var cw=containersize+jpadding;var nel=1;}else if(windowsize.x<=980){var cw=(containersize+jpadding)/2;var nel=2;}else if(windowsize.x<=1200){var cw=(containersize+jpadding)/4;var nel=4;}
else{var cw=(containersize+jpadding)/3;var nel=3;}}
var options={w:cw,h:300,num_elem:nel,mode:'horizontal',direction:'left',total:total,url:'https://www.game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',wrapper:container.getElement("div.ja-contentslider-center"),duration:1000,interval:5000,modid:206,running:false,auto:0};var jscontentslider=new JS_ContentSlider(options);for(i=0;i<elems.length;i++){jscontentslider.update(elems[i].innerHTML,i);}
jscontentslider.setPos(null);if(jscontentslider.options.auto){jscontentslider.nextRun();}
container.getElement(".ja-contentslide-left-img").onclick=function(){setDirection2206('right',jscontentslider);};container.getElement(".ja-contentslide-right-img").onclick=function(){setDirection2206('left',jscontentslider);};if(container.getElement('.ja-button-control')){container.getElement('.ja-button-control').getElements('a').each(function(el){var css=(el.getProperty('rel')==cid)?'active':'';el.className=css;});}}
window.addEvent('domready',function(){contentSliderInit_206(0);});window.addEvent('resize',function(){contentSliderInit_206(0);});window.addEvent('orientationchange',function(){contentSliderInit_206(0);});function setDirection206(direction,ret,jscontentslider){jscontentslider.options.direction=direction;if(ret){jscontentslider.options.auto=0;jscontentslider.options.interval=5000;jscontentslider.options.direction='left';}
else{jscontentslider.options.auto=1;jscontentslider.options.interval=100;jscontentslider.nextRun();jscontentslider.options.interval=5000;}}
function setDirection2206(direction,jscontentslider){var oldDirection=jscontentslider.options.direction;jscontentslider.options.direction=direction;jscontentslider.options.interval=100;jscontentslider.options.auto=1;jscontentslider.nextRun();jscontentslider.options.auto=0;jscontentslider.options.interval=5000;setTimeout(function(){jscontentslider.options.direction=oldDirection;},510);}</script><div id="ja-contentslider-206" class="ja-contentslider clearfix" ><div class="ja-button-control"><div class="ja-contentslider-right ja-contentslide-right-img" title="Next">&nbsp;</div><div class="ja-contentslider-left ja-contentslide-left-img" title="Previous">&nbsp;</div></div><div class="ja-contentslider-center-wrap clearfix"><div id="ja-contentslider-center-206" class="ja-contentslider-center"><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020102363992/game-focus/video/bande-annonces-jeux/xbox-series-x-enfin-du-gameplay-de-scorn-63992.php" title="" class="ja-image"><img src="/images/resized/215ffc557ecb4544b7c9604144295a7b_scorn_394_224.JPG" alt="Xbox Series X: Enfin du gameplay de Scorn" title="Xbox Series X: Enfin du gameplay de Scorn" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020102363992/game-focus/video/bande-annonces-jeux/xbox-series-x-enfin-du-gameplay-de-scorn-63992.php" title="">Xbox Series X: Enfin du gameplay de Scorn</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020082863854/game-focus/video/bande-annonces-jeux/voici-la-stase-de-destiny-2-beyond-light-63854.php" title="" class="ja-image"><img src="/images/resized/929893bc036b40ed16ae6457b9443e8e_Beyond-light_394_224.JPG" alt="Voici la STASE de Destiny 2 : Beyond Light" title="Voici la STASE de Destiny 2 : Beyond Light" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020082863854/game-focus/video/bande-annonces-jeux/voici-la-stase-de-destiny-2-beyond-light-63854.php" title="">Voici la STASE de Destiny 2 : Beyond Light</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020080763806/game-focus/video/bande-annonces-jeux/dirt-5-le-mode-ice-breaker-presente-63806.php" title="" class="ja-image"><img src="/images/resized/2dbd6a2804fc1c11b6e932ba5e11236d_1_3_394_224.jpg" alt="Dirt 5 : Le mode "Ice Breaker" présenté" title="Dirt 5 : Le mode "Ice Breaker" présenté" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020080763806/game-focus/video/bande-annonces-jeux/dirt-5-le-mode-ice-breaker-presente-63806.php" title="">Dirt 5 : Le mode "Ice Breaker" présenté</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020080663804/game-focus/video/bande-annonces-jeux/voici-le-japon-dans-wrc9-63804.php" title="" class="ja-image"><img src="/images/resized/7fe636b9c613208f98945542b7aa5fd9_1_1_394_224.jpg" alt="Voici le Japon dans WRC9 " title="Voici le Japon dans WRC9 " width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020080663804/game-focus/video/bande-annonces-jeux/voici-le-japon-dans-wrc9-63804.php" title="">Voici le Japon dans WRC9 </a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020072563780/game-focus/video/bande-annonces-jeux/ride-4-en-video-63780.php" title="" class="ja-image"><img src="/images/resized/d955cab43a8a23c6e8792d93e41fa1ff_logo_1_394_224.jpg" alt="RIDE 4 en vidéo" title="RIDE 4 en vidéo" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020072563780/game-focus/video/bande-annonces-jeux/ride-4-en-video-63780.php" title="">RIDE 4 en vidéo</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020071563750/game-focus/video/bande-annonces-jeux/une-nouvelle-bande-annonce-encore-epoustouflante-de-dirt-5-63750.php" title="" class="ja-image"><img src="/images/resized/2dbd6a2804fc1c11b6e932ba5e11236d_Capture1_394_224.JPG" alt="Une nouvelle bande-annonce encore époustouflante de DiRT 5" title="Une nouvelle bande-annonce encore époustouflante de DiRT 5" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020071563750/game-focus/video/bande-annonces-jeux/une-nouvelle-bande-annonce-encore-epoustouflante-de-dirt-5-63750.php" title="">Une nouvelle bande-annonce encore époustouflante de DiRT 5</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020062963710/game-focus/video/bande-annonces-jeux/cyberpunk-2077-l-episode-1-de-la-presentation-night-city-wire-63710.php" title="" class="ja-image"><img src="/images/resized/ec01660d5b5791ef3b053b050acb8144_2_394_224.jpg" alt="Cyberpunk 2077: L'épisode 1 de la présentation Night City Wire" title="Cyberpunk 2077: L'épisode 1 de la présentation Night City Wire" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020062963710/game-focus/video/bande-annonces-jeux/cyberpunk-2077-l-episode-1-de-la-presentation-night-city-wire-63710.php" title="">Cyberpunk 2077: L'épisode 1 de la présentation Night City Wire</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020061863686/game-focus/video/bande-annonces-jeux/la-campagne-de-dirt-5-dans-une-video-la-sortie-confirmee-le-9-octobre-2020-63686.php" title="" class="ja-image"><img src="/images/resized/2dbd6a2804fc1c11b6e932ba5e11236d_Capture1_394_224.JPG" alt="La campagne de DiRT 5 dans une vidéo, la sortie confirmée le 9 octobre 2020" title="La campagne de DiRT 5 dans une vidéo, la sortie confirmée le 9 octobre 2020" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020061863686/game-focus/video/bande-annonces-jeux/la-campagne-de-dirt-5-dans-une-video-la-sortie-confirmee-le-9-octobre-2020-63686.php" title="">La campagne de DiRT 5 dans une vidéo, la sortie confirmée le 9 octobre 2020</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020060963656/game-focus/video/bande-annonces-jeux/assetto-corsa-competizione-bande-annonce-des-modes-de-jeu-63656.php" title="" class="ja-image"><img src="/images/resized/c88f59d90cd00b45517513d75ba8793a_2_394_224.JPG" alt="Assetto Corsa Competizione : Bande-annonce des modes de jeu" title="Assetto Corsa Competizione : Bande-annonce des modes de jeu" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020060963656/game-focus/video/bande-annonces-jeux/assetto-corsa-competizione-bande-annonce-des-modes-de-jeu-63656.php" title="">Assetto Corsa Competizione : Bande-annonce des modes de jeu</a> </div></div><div class="content_element jaslide2_75" style="display:none;"><div class="ja_slideimages tooltips clearfix"><div class="ja_slideimages_inner"><div class="content"> <a href="/2020060463641/game-focus/video/bande-annonces-jeux/project-cars-3-et-sa-bande-annonce-de-devoilement-63641.php" title="" class="ja-image"><img src="/images/resized/1e616c379614d76e1534843d042672f3_Project-cars-3-logo_394_224.JPG" alt="Project CARS 3 et sa bande-annonce de dévoilement" title="Project CARS 3 et sa bande-annonce de dévoilement" width="394" height="224" /></a> </div></div></div><div class="ja_slidetitle"> <a href="/2020060463641/game-focus/video/bande-annonces-jeux/project-cars-3-et-sa-bande-annonce-de-devoilement-63641.php" title="">Project CARS 3 et sa bande-annonce de dévoilement</a> </div></div></div></div></div></div></div></div><div class="t3-module module " id="Mod333"><div class="module-inner"><div class="module-ct"><div class="bannergroup"><div class="banneritem"><div id="13385-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=28" ></script></div><div class="clr"></div></div></div></div></div></div></div></div><div class="wrap t3-bottombanner text-center "><div class="container"><div class="bannergroup"><div class="banneritem"><div id="13385-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=28" ></script></div><div class="clr"></div></div></div></div></div><footer id="t3-footer" class="wrap t3-footer"><div class="container"><div class="t3-spotlight t3-footnav  row"><div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6"><div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Menu GF Organisation</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu"> <li class="item-3321"><a href="/2012080522021/gamefocus-organisation/qui-sommes-nous-22021.php" class="">À propos de nous...</a></li><li class="item-3322"><a href="/2012080522023/gamefocus-organisation/annoncez-sur-game-focus-22023.php" class="">Annoncez-vous</a></li><li class="item-3323"><a href="/confidentialite-22024.php" class="">Confidentialité</a></li><li class="item-3324"><a href="/contactez-game-focus-22027.php" class="">Contactez-nous</a></li><li class="item-3325"><a href="/equipe-gf-22022.php" class="">Notre équipe</a></li><li class="item-3327"><a href="/rejoindre-l-equipe-game-focus-22025.php" class="">Devenez rédacteur</a></li><li class="item-5396"><a href="/conditions-d-utilisation-50506.php" class="">Conditions d'utilisation</a></li></ul></div></div></div></div><div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6"> &nbsp; </div><div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6"><div class="t3-module module " id="Mod215"><div class="module-inner"><h3 class="module-title "><span>Autres liens pratiques</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu"> <li class="item-5335"><a href="http://www.game-focus.com/accro-techno/nouvelles" class="" >AccroTechno <img border="0" alt="AccroTechno " src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></li><li class="item-3332"><a href="/podcastGF/rss.php" class="">Podcast GF </a></li><li class="item-5855"><a href="/liste-nouvelles-at/" class="">Liste nouvelles AT</a></li><li class="item-5926"><a href="/liste-nouvelles-at-2/" class="">Liste des tests AccroTechno</a></li><li class="item-6182"><a href="https://game-focus.com/component/com_osmap/Itemid,6182/id,1/view,html/" class="" ><img src="/images/GF_Google_pick.png" alt="Sitemap" /><span class="image-title">Sitemap</span><img border="0" alt="Sitemap" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></li><li class="item-6184"><a href="/component/com_osmap/Itemid,6184/format,xml/id,1/view,xml/" class="" title="flux de nouvelles">News Sitemap</a></li><li class="item-6378"><a href="/recherche.php" class="">Recherche sur GF</a></li></ul></div></div></div></div><div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6"> &nbsp; </div><div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6"> &nbsp; </div><div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6"> &nbsp; </div></div></div><section class="t3-copyright"><div class="container"><div class="row"><div class="col-md-12 copyright "><div class="module"> <small>Copyright &#169; 2020 Game-Focus.com - Tous droits réservés Designed by <a href="http://www.joomlart.com/joomla/templates/ja-playmag" title="Visit Joomlart.com!" >JoomlArt.com<img border="0" alt="JoomlArt.com" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a>.</small> <small><a href="https://www.joomla.org" >Joomla!<img border="0" alt="Joomla!" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a> est un Logiciel Libre diffusé sous licence <a href="http://www.gnu.org/licenses/gpl-2.0.html" >GNU General Public<img border="0" alt="GNU General Public" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></small> </div><div class="bannergroup"> </div> </div> </div> </div> </section> </footer> </div><div id="13385-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=15" ></script></div><div id="13385-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=5" ></script></div><div id="13385-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=5" ></script></div></body></html>